Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
marcook

Porte scomparse

Recommended Posts

Ho un muro dove sono inserite due porte scorrevoli(la seguente è la pianta dei controsoffitti):2.png.6719a584102997dae7164534b09904f9.png

Se guardo le stesse porte nella pianta pavimento scompaioni gli infissi e si vede solo l'apertura1.png.654a18de015ebff68eac2ab3ec8871b6.png

Ho controllato una sezione fatta per quell'apertura e il telaio si vede, ho guardato se magari in quella vista erano nascoste, ho guardato se alle linee di sezione era attribuito il colore bianco ma non ho notato niente. Avete qualche idea su cosa possa essere successo?Se passo con il mouse sopra a dove dovrebbe essere la porta si evidenzia il telaio, e sulla vista pianta strutturale si vedono correttamente.

3.png.20211e0613eb0d625257273bf38a0e38.png

Grazie :D 

 


Edited by marcook

Share this post


Link to post
Share on other sites

Il pavimento ha un offset in altezza di 3.2 mm, quel tanto che basta per nascondere gli elementi di dettaglio della finestra. Non so se sia giusto mantenere questo offset ma allora anche le porte dovrebbero averlo (non possono essere "annegate", seppure di pochi mm, nella finitura del pavimento); se imposti l'offset del pavimento a 0 o quello delle porte a 3.2mm o più il problema si risolve


Edited by Tristan

Share this post


Link to post
Share on other sites
2 ore fa, Tristan ha scritto:

Il pavimento ha un offset in altezza di 3.2 mm, quel tanto che basta per nascondere gli elementi di dettaglio della finestra. Non so se sia giusto mantenere questo offset ma allora anche le porte dovrebbero averlo (non possono essere "annegate", seppure di pochi mm, nella finitura del pavimento); se imposti l'offset del pavimento a 0 o quello delle porte a 3.2mm o più il problema si risolve

 

No che non deve stare a quell'altezza :blink:

Grazie per aver controllato, purtroppo all'inizio con i software si fanno errori stupidi....:rolleyes:

Share this post


Link to post
Share on other sites

Senza aprire millemila post nuovi lo chiedo qui...sto preparando le tavole per la stampa, ma ho due problemi.

Il primo è che nonostante abbia messo un logo da immagine nel cartiglio non me lo stampa. Il secondo problema è che se stampo direttamente su file mi stampa in bianco e nero, ma se stampo su pdf mi fa tutto in scala di grigi. La stampa è raster perchè sono prospetti ed ho le ombre attivate.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x