Jump to content
bn-top

Skin Morph Piccolo Prob


Druigant
 Share

Recommended Posts

Sto usando lo skin morph per un lavoretto...ora però mi trovo davanti ad un problema piuttosto fastidioso!

quando vado a creare un morph, mi crea un cubone giallo al posto del bones, cosa che mi oscura il 90%dei vertici !!! come si fa a levare?non rovo opzioni e anche lavorando in wireframe ilcubo è sempre visualizzato pieno!

PLS una soluzione veloce che ci sto impazzendo!

Link to comment
Share on other sites

bn-top
Sto usando lo skin morph per un lavoretto...ora però mi trovo davanti ad un problema piuttosto fastidioso!

quando vado a creare un morph, mi crea un cubone giallo al posto del bones, cosa che mi oscura il 90%dei vertici !!!  come si fa a levare?non rovo opzioni e anche lavorando in wireframe ilcubo è sempre visualizzato pieno!

PLS una soluzione veloce che ci sto impazzendo!

In teoria dovrebbe essere l'ultima voce in basso quando è selezionato il tuo morph della bones, infatti il "matrix size" serve per rimpicciolire l'angolo della rotazione che effettivamente è sempre in mezzo alle scatole e poi c'è "bone size" per la grandezza della bone... però devo ammettere che il matrix mi funziona ma il bone size no... mah...

Link to comment
Share on other sites

ok come vedete il coso giallo mi ooccppa parecchio la vista....e sopratutto dei punti da spostare.

gli unici due valori che ho trovato possibili (suggeriti tra l'altro da Guido) non mi cambiano il "coso" giallo ma i3 assi (che non si vedono bene qui) e qualcos'altro di cui non mi accorgo..)... ho porato i valori a .1 per vedere una differenza notevole...ma nada

per ceco: Naaaa scusami ma stavo leggendo un mess in questa sezione e ho poi postato qui per sbaglio...... :( sorryyyyy

Link to comment
Share on other sites

ok come vedete il coso giallo mi ooccppa parecchio la vista....e sopratutto dei punti da spostare.

gli unici due valori che ho trovato possibili (suggeriti tra l'altro da Guido) non mi cambiano il "coso" giallo ma i3 assi (che non si vedono bene qui) e qualcos'altro di cui non mi accorgo..)... ho porato i valori a .1 per vedere una differenza notevole...ma nada

per ceco: Naaaa scusami ma stavo leggendo un mess in questa sezione e ho poi postato qui per sbaglio...... :( sorryyyyy

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...