Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
simonfol

Problemi con spigoli di Solidi in Cinema4d

Recommended Posts

Ciao a tutti, sto facendo un 3d (vray e cinema4d) di un'abitazione e quando provo a renderizzare una regione vedo che i solidi compaiono come se fossero esplosi e le facce spostate, come nell'immagine...mentre nella visualizzazione non compaiono così. Come mai? Non mi era mai capitato. Ho esportato da Rhino in OBJ.

Grazie a tutti per l'aiuto

dubbio.JPG


Edited by simonfol

Share this post


Link to post
Share on other sites

Hai provato a selezionare un vertice e muoverlo? se si deforma una sola faccia hai dei punti sovrapposti e selezionandoli tutti magari puoi risolvere con un Ottimizza

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x

Ti piacerebbe rimanere sempre aggiornato sulle ultime novità nel campo della computer grafica?

Iscrivendoti alla Newsletter riceverai subito una mail con le indicazioni per scaricare gratuitamente:

  1. Le immagini HDRI presenti su HDRI pro
  2. Una sequenza di 300 immagini HDRI generata da Luca Deriu tramite il programma Real HDR