Jump to content
roberto2004

Problema Backburner

Recommended Posts

Salve a tutti.

Come da titolo ho un problema con backburner 2014 per 3ds max.

Uno dei nodi viene aggiunto al manager, ma quando lancio il render da max non lo vedo nella lista dei server.

Ho provato ad aprire il monitor e ad aggiungerlo manualmente al job, ma quando lo faccio mi dice "No Plugin Available to Handle Job".

Ho provato a controllare la versione dei service pack su max ma sembrerebbe la stessa, anche se lo script che ho usato funziona un pò stranamente...se ne avete qualcuno da consigliarmi per verificare o se vi viene in mente qualche altra soluzione sarebbe meglio, grazie..

Share this post


Link to post
Share on other sites
1 ora fa, Marcello Pattarin ha scritto:

non è che il firewall te lo ferma?  a volte capita ... controlla i programmi abilitati nel firewall se non c'è il nodo di 3ds max aggiungilo manualmente. 

è disattivo...e il nodo in questione non entra nemmeno se il manager lo attivo sul nodo stesso..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...