Vai al contenuto
stelvio

[SOLVED] - Utilizzo combinato doppia scheda grafica

Recommended Posts

Salve posto qui un problema che mi sta facendo perdere l intelletto allora ho una scheda quadro 2000 è una Gtx 1080 regalatami... Allora voglio usare la quadro per la viewport e la Gtx per il render activeshade re al time ho fatto gli aggiornamenti dei driver quelli di 3 da max 2014 quando vado a impostare la scheda Gtx per il render gpu non mi fa nulla ora mi chiedo devo fare qualcosa altro .... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Zatta scusami ma son stato impicciatissimo con il lavoro , comunque  ho l a versione 3.30.05  ho se lezionato la scheda gtx 1080 come utilizzata per la cuda , ma devo dirti la verita non sono affatto soddisfatto ..

1 lento il render

2 active shade che credo crashi 

3 quando vado a vedere l'uitlizzo della cpu e delle schede vedo che la gtx xome se non lavorasse allego link

 

 come vedi 

 se vado a caricare la scena complessa nemmeno me parte se invece ne faccio una semplice va ... ora mi chiede se avevo delle impostazioni settate per la scena ora mi danno dei cresh avendo come dire resettato vray ? devo provare a reimpostare la scena sui valori di setting final personali e vedere come si comporta ,, comunque se qualcuno e quindi anche te avete due schede mi chiedo se potete delucidarmi sul come settare anche con qindows , perche leggevo che forse si deve disabilitare o aggiornare nel bios qualcosa , ciao a tutti 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora piccolo aggiornamento funge in cpu e in Opel cl , mentre non in gpu perché da errore in driver api 299 , credo che non venga riconosciuta in gpu ... Ora domani mostro le immagini ... Certo che se la Gtx 1080 non viene riconosciuta in gpu fa davvero pensare .... Dico e tutti i filmati sui social che mostrano ma boo qualcuno usa la doppia scheda quadro è Gtx si è mai trovato in questo errore conosce come fare ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non mi ricordo da quando è stata rilasciata le 3.30, però mi sembra prima delle uscite delle nuove gtx 10xx, quindi è probabile che sia quello il motivo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, questo è un messaggio generato automaticamente per avvertire tutti che questa discussione è stata etichettata come "risolta".

Grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×