Vai al contenuto
giamnbass

[SOLVED] - Errore registrazione AutoCad 0015.111

Recommended Posts

Ciao a tutti.
Ho qualche problema con l'attivazione di AutoCad 2016 dopo essere passato a windows10 per problemi sul sistema operativo precedente.
Ad ogni modo mi succede che nell'inserire il seriale, non me lo riconosce e mi dà questo errore 0015.111 che, girando sul web sembra una cosa ricorrente e che dipende da diversi fattori.
Qualcuno mi saprebbe dare qualche dritta?
Grazie in anticipo :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
43 minuti fa, giamnbass ha scritto:

ciao, si alla fine ho risolto il problema grazie al rivenditore, chiedo scusa per non aver aggiornato il thread.
Grazie a entrambi per le risposte

 

Se hai voglia di spiegare come hai risolto potrebbe essere utile a qualche altro utente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

in pratica, mi sono stati forniti due nuovi file .dll da sostituire nella cartella principale del programma AutoCad.
Sostituiti, e tutto ha funzionato al primo colpo

EDIT: il rivenditore ha specificato che questa problematica si riscontra solo nei sistemi con Win10


Modificato da giamnbass

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, questo è un messaggio generato automaticamente per avvertire tutti che questa discussione è stata etichettata come "risolta".

Grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×