Vai al contenuto

Recommended Posts

buona sera a tutti :):):)

 

domanda veloce (ho provato a cercare nei vecchi post ma non ho trovato la risposta che cercavo  quindi chiedo a voi :P:P:P)

Ho inserito delle entità coprenti all'interno di blocchi ed xref, ed ho impostato i layout per la stampa delle tavole di consegna, ma purtroppo mi danno problemi in fase di stampa.

In anteprima di stampa li visualizzo l'entità coprente correttamente ma nel pdf  o scompare o si seziona. (vi allego screenshot del pdf)

Come mai succede? e come posso risolvere? :mellow::mellow::mellow:

 

grazie mille e buona serata :):):)

 

 

 

 

Cattura.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
16 hours ago, Deborah2727 said:

In anteprima di stampa li visualizzo l'entità coprente correttamente ma nel pdf  o scompare o si seziona. (vi allego screenshot del pdf)

Come mai succede? e come posso risolvere?

Hai provato ad usare una stampante PDF diversa? Con cosa stai stampando?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
51 minuti fa, Tristan ha scritto:

Hai provato ad usare una stampante PDF diversa? Con cosa stai stampando?

 

Si ho già provato. Di solito uso "dwg to pdf" come stampante, ma ho anche provato con "pdf Creator", quest'ultimo però è ancora peggio!! La prima stampante almeno mi seziona le immagini mentre con "pdf Creator" non riesco nemmeno a caricare la stampa -_-'

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×