Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
arts1983

[SOLVED] - puntamento snap ad oggetto sparisce

Recommended Posts

Ciao a tutti,

Ho un problemino/one relativo al puntamento snap ad oggetto. Nella versione 2012 quotavo con quota lineare gli estremi dell'oggetto da quotare poi, individuato un punto da cui usare appunto il puntamento snap ad oggetto, digitavo la distanza che volevo separasse la quota dall'oggetto e premevo invio.

Ora, nella versione 2016, quando digito la distanza perdo il puntamento snap ad oggetto.

Lo stesso avviene con tutti gli altri comandi (linea, polilinea, copia con punto base, ecc.).

Qualcuno sa come risolvere questo problemino/one? :D

Grazie!

 

p.s. ovviamente potrei invertire l'ordine: prima digitare la distanza, e poi utilizzare il puntamento… ma vorrei capire cosa è cambiato.


Edited by arts1983

Share this post


Link to post
Share on other sites

Ciao, questo è un messaggio generato automaticamente per avvertire tutti che questa discussione è stata etichettata come "risolta".

Grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x