Vai al contenuto
piron88

Backburner manager - errore

Recommended Posts

Buongiorno a tutti

devo renderizzare una decina di scene simultaneamente ( utilizzando una sola workstation ), e per far ciò mi sono avvicinato all'argomento "backburner" seguento le indicazioni su questa pagina 
https://knowledge.autodesk.com/support/3ds-max/learn-explore/caas/CloudHelp/cloudhelp/2016/ENU/3DSMax/files/GUID-50FCDD2A-2D68-427C-B75E-65A0717FD2FC-htm.html

 

e su questa 

http://www.fxfx.net/how-to-batch-render-in-3d-studio-max-or-maya/

 

Il problema è che il log del backburner manager mi da errori come indicato in immagine , e la lista dei server quando assegno il lavoro appare vuota.
Qualcuno sa darmi qualche dritta ? 
Grazie

manager.JPG

submit.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buongiorno a tutti, dopo oltre un mese di lavoro e ricerca ( ovviamente causa ferie e inconvenienti saltuari ), sono riuscito a venire a capo di questo errore e a far funzionare il BB Manager. Mi sono confrontato con la community di autodesk, aprendo una nuova discussione nella relativa sezione e confrontandomi con un membro che ha avuto la buona volontà di seguirmi e aiutarmi. 
Premetto che, sono connesso  alla rete casalinga attraverso router, e tutto ciò avveniva tramite una usb wifi device, in particolare questa 
http://www.ebay.it/itm/NANO-ADATTATORE-WIRELESS-USB-MICRO-PENNA-ADAPTER-MINI-PEN-NETWORKING-WI-FI-N-150-/111071475774?hash=item19dc60383e:g:BCoAAOSwgQ9Vn6ZA


Riassumento il tutto, il problema era causato appunto dal dispositivo menzionato ( o dai driver, che erano aggiornati al più recente, o da qualcos'altro che personalmente ignoro in quanto oltre le mie competenze ), e l'ho risolto in maniera empirica, installando una scheda wifi PCI express nella scheda madre del mio PC. La particolarità del problema era che con la penna usb "economica" il problema persisteva, se connettevo attraverso LAN ( integrato nella mia MOBO ) funzionava. Ho fatto quindi delle prove con altri computer utilizzando la penna wifi incriminata e il problema si ripresentava. ( mentre con il LAN o WIFI integrato funzionava tutto alla perfezione ).


Riporto qui sotto il link alla discussione sul forum di autodesk per chi avesse interesse

http://forums.autodesk.com/t5/3ds-max-forum/backburner-manager-not-working-quot-could-not-bind-private/td-p/6493664

 

Un saluto a tutti !B)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×