Vai al contenuto
stelvio

stazione di rifornimento ?Resferenza da immagini internet"

Recommended Posts

Ciao, nuovo Wip, spero che piaccia, non ho abbandonato gli altri ma sono in fase tilt, quindi resetto e poi riprendo. darte un occhiata e ditemi ciao a tutti

 

13568850_1243164959029711_48693798711882

13522759_1243164969029710_61308358242536

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

inizio modellazione nave la vedo dura ..... perche se vede poco  e in piu e ortogonalmente ahahahah che parolona  non piazzata bene il retro e da inventare anche se poi non si vedra tanto comunque solo un bozzetto e gia nun m piac....

13640759_1247360968610110_63334362630956


Modificato da stelvio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bel progetto , secondo me però é inutile che ti focalizzi sulla nave se mancano i dettagli su come é fatta , o la fai a modo tuo oppure mettici un'altra astronave .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

lo so infatti sono combattuto sul da farsi ... avevo pensato di metterci la nave che avevo fatto per il corticino che stiamo preparando comn degli amici di parma ...vedremo oggi sto provando a continuare se per la fine della settimana non ne esce niente di buono faro cosi ce piazzo la navicella e bpace

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

deciso lascio perde  l astronave che indubbiamente me sta facendo impazzire e va a finire che poi abbandono per pigrizia che ne dite vorrei metterci una delle due che ne pensate.. consiederando poi che adesso comincio la texturirng se poi sono in vena di riprovarci ricomincero' con l 'astronave 

13603591_1249663835046490_40067171652497

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si lo faro e un test comunqu volevo chiederti e chiedere a tutti ho un problema con vray lens effect come nel video che ho allegato ho impostato vray lens effect lo settato come si vede ma quando vado a fare il render dell' immagine me lo mostra solo per un istante e poi scompare l 'effetoo. Ora quindi devo andare di nuovo nel pannello e cliccare su Update effect ... ma perche io voglio che l 'effetto che setto si veda subito , anche perche se vado a fare una scena che faccio poi resta senza effetto , dove e che sbaglio ? grazie a tutti

ciao

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho iniziato la simulazione dei pannelli... devo dire che avevo intenzione di animarli ma ... ancora devo capire come passare il modello sviluppato in after effect in 3ds max su una scena animata ... quindi mi accontento di referenze in rete e le uso come texture ...inoltere per sfizio ho creato una textura ai vetri per dargli qualcosina in piu allego link

13708267_1258502507495956_29413737754544

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×