Vai al contenuto

Recommended Posts

ciao Rudy, buon inizio!
se puoi posta un wire non smoothato, sembra ci siano bozzi e curve strane qua e la, magari devi alleggerire la mesh in qualche punto...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao daco, grazie per la risposta! ti posto i render in wire, spero si veda tutto... nel frattempo ho modellato anche il fanale davanti

Se gli oggetti sembrano compenetrare tra loro, quando attivo lo smooth sono ok.. 3866f56aff.jpg3866cd90ce.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok, non sono un esperto in materia di Vespe, quindi magari non sono errori ;)

però, credo ci siano delle discontinuità nelle superfici e bordi troppo netti qua e la...

 

3866f56aff.jpg

 

3866cd90ce.jpg

 

"mi spero che sono stato spiegato" (cit.)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

53c5936739.jpg53c59967f6.jpgup, modellata la "leva di accensione", dettagli del motore.

NON è identica alla vespa vera, è una specie di ibrido, alla fine sarà una via di mezzo tra una vespa reale e una inventata.


Modificato da Rudy Golfetto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bella , occhio alla parte frontale vedo che ti sei dimenticato di smussare il bordo . c'è un angolo piuttosto vistoso proprio in direzione verticale sotto i manubri .

Inoltre mi sa che questi sono un pò troppo piccoli?

 

vespa-200-rally.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ottima segnalazione naima, grazie tantissimo.. avevi ragione. 

Ho modellato l'ambientazione. Dallo screen, vedete che affianco alla strada ho aggiunto dell'erba con l'hair and fur. Quando lancio il render, il 90% delle volte mi da l'errore che vedete nella seconda immagine che allego; dopo vari tentativi, il render parte ma non renderizza l'erba affianco alla strada. è la prima volta che ho a che fare con una ambientazione esterna, e sono abbastanza in difficoltà. in primis perchè non renderizza o mi da problemi, e secondo perchè non è un risultato realistico, non si avvicina minimamente a quello che voglio. Se qualcuno può aiutarmi, lo ringrazio infinitamente.

df1fdc3a5b.png

df1dde42af.png

df264dc3de.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×