Vai al contenuto
oscar pettinari

Problema V Ray

Recommended Posts

non è che stai usando qualche versione "che si compra"........?

anche perche sulla demo 1.09.03, non chiede nessun tcp ip, mi sembra che lo faccia nelle versioni successive.......

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

eh no....io stavolta mi tiro fuori.......ho detto appunto che al di la della 1.09.03 (che è quella a cui sono fermo io) in genere le altre versioni che richiedono tcp ip e altre storie....sono quelle che si comprano e se la compri hai tutte le istruzioni per installarla come si deve......

il mio era appunto un monito..........

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
eh no....io stavolta mi tiro fuori.......ho detto appunto che al di la della 1.09.03 (che è quella a cui sono fermo io) in genere le altre versioni che richiedono tcp ip e altre storie....sono quelle che si comprano e se la compri hai tutte le istruzioni per installarla come si deve......

il mio era appunto un monito..........

il VOI non include te

in quell'immagine prendo le distanze è anzichè il TU uso il VOI ;):D:P :P


Modificato da philix

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ehheheh scusate ritiro pubblicamente la domanda :crying:

sto usando una versione che credevo fosse free , ma effettivamente nn lho scaricata dal sito , cmq con la versione free nn mi dovrebbe ricapitare questo inconveniente ed il fatto che nn mi visualizza il pannello di render?

ciao grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×