Vai al contenuto
spiderstex

Settaggio Frames Animazione...

Recommended Posts

Ciao ragazz... :hello:

Ho un problemino per quanto riguarda una animazione: :wacko:

Una volta settato il numero di frame usando il pulsantino in basso a destra di max (time configuration) per esempio a 500, l'animazione mi si blocca al frame 100 :angry:

L'animazione è una banalissima sequenza realizzata usando reactor soft body...

Grasssie... :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se ho capito bene....

Probabilmente hai calcolato il reactor solo tra 0 e 100. Quando lanci il calcolo del reactor dovresti poter scegliere da che frame a quale frame calcolare le tue dinamiche....

prova a dare una controllata....

Claudio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

C'è qualche santo che mi dice in due parole come arrivare alla finestra di regolazione dei SET FRAMES REACTOR? :crying:

dei tipo "clicca qui e clicca li"... :TeapotBlinkRed:

Quando lancio il calcolo della animazione mediante bottoncino apposito non mi appare nessuna finestra per i frames :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×