Vai al contenuto
Giuseppe Cosentino

3ds max, problema archivio dati

Recommended Posts

Salve a tutti, seguo con interesse il forum di Treddi ma è la prima volta che  per cosi dire "ne entro attivamente dentro" e sinceramente mi sento di non poterne  fare a meno,

premetto che non s'ho  se è questa la sezione indicata, ma è al quanto  difficile per me individuare quella corretta in relazione al problema presentatomi;

vengo al dunque................................... 

oggi installo una nuova scheda video  (NVIDIA Quadro K4200) in sostituzione di una quadro 2000,  aggiorno i driver, ridefinisco le impostazioni del monitor e ansioso di testarla su

un render su cui lavoravo da quasi un anno con 3ds max  apro la cartella per caricare una scena e .................................,!!!!!!!!!!!  la cartella che doveva contenere come minimo 40 Gb di dati è vuota.

Ripresomi ma mica tanto dal panico, controllo il contenuto di tutte  altre cartelle in scenes, tutto ok, gli archivi delle texture  e dei modelli 3D anche.

Forse ho la mente offuscata dal panico, ho forse probabilmente non ho conoscenze ed esperienza per dare una spiegazione a ciò, ma posso dire per  certo di non aver cancellato erroneamente  40Gb di "robba", INPOSSIBILE, oltretutto contenuti in sottocartelle di quella principale che è tuttora presente, nessuno oltre me utilizza la workstation, mia moglie e mia madre non sanno neanche dove si accende.

L'unica cosa che rimane da pensare che durante l'installazione del nuovo hrdware .................sia accaduto..............non s'ho cosa...........non trovo spiegazione .........

Ringrazio già da ora  per qualsiasi  indicazione  suggeritami. 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite   
Ospite

Non è che è il tuo hard disk che sta cominciando a dare segni di instabilità ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

prova a fare una ricerca con windows, magari avevi un percorso personalizzato su un drive per i progetti e aggiornando qulacosa sono stati reidirizzati erroneamente. hai per caso un raid dei dischi? se no ti consiglio vivamente di optare per questa soluzione. magari su un archivio esterno in raid 1 anche su nas, almeno per i progetti finiti e archiviati (magari anche una copia su DVD).
altrimenti fai un check del disco e prova con testdisk.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×