Jump to content
emilius

[SOLVED] - Problema uscita render

Recommended Posts

Salve a tutti, ho un problema con la visualizzazione dei render dalla fine del calcolo, quindi render completato a dopo il salvataggio in qualsiasi formato;

qualche immagine spiegherà meglio di 1000 parole:

 

ByCYebY.jpg     wwF4D74.jpg

 

come potete vedere questa è la differenza tra come dovrebbe essere salvato e come invece viene salvato

qualcuno sa la causa?

 

grazie mille

Share this post


Link to post
Share on other sites

effettivamente da quel tutorial, basta abilitare dal vray fram buffer il bottone sRGB in basso e ottengo la stessa illuminazione in uscita che nel salvataggio (sfortunatamente quella chiara) come imposto i settaggi x contrastare l'immagine fino ad ottenere il risultato piu scuro dei due? devo reimpostare tutte le luci o c'è un modo piu veloce?

 

grazie ancora x i suggerimenti fin'ora molto esaustivi

Share this post


Link to post
Share on other sites

Share this post


Link to post
Share on other sites

Ciao, questo è un messaggio generato automaticamente per avvertire tutti che questa discussione è stata etichettata come "risolta".

Grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...