Vai al contenuto

Recommended Posts

ci sarebbe ancora da correggere qualcosa... ma mi sento soddisfatto del risultato raggiunto e per cui lo chiudo qui. Avrò modo di confrontarmi almeno con altri interni e migliorare qualcosa.. intanto accetto ogni consiglio e ogni critica da parte vostra, forza fatevi sotto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao bel lavoro...uniche cose che ho notato sono lo sfondo della finestra...prova a cambiarlo...e poi nn so.. sembra che i parametri della GI sono bassi ..... si vedono delle macchie scure...e ci sono oggetti volanti..

Che hai usato per renderizzare??

ciao :P

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per renderizzare ho usato Vray... per oggetti volanti cosa intendi? cmq proverò magari a postare la schermata delle impostazioni della GI in modo da farmi dare una mano.. grazie

Ciao bel lavoro...uniche cose che ho notato sono lo sfondo della finestra...prova a cambiarlo...e poi nn so.. sembra che i parametri della GI sono bassi ..... si vedono delle macchie scure...e ci sono oggetti volanti..

Che hai usato per renderizzare??

ciao :P

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bel lavoro...concordo...per gli oggetti volanti credo che intenda i due vasi posti sul ripiano del mobile...forse è un effetto delle riflessione..ma controlla...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

aaaa ok capito controllerò subito e se volano riporto sulla terra---

per renderizzare ho usato Vray... per oggetti volanti cosa intendi? cmq proverò magari a postare la schermata delle impostazioni della GI in modo da farmi dare una mano.. grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ecco alcune impostazioni che ho dato per il mio render...

Per quanto riguarda le luci ho una Vraylight vicino la finestra con volore di moltiplicatore 5 e poi una diret light per il cielo con valore 10.

Inoltre ho aumentato nel color mapping il valore del dark mulplier a 3 e sotto type ho messo exponential... :(:(:(:( aiutatemi---

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

prova ad usare questi parametri...

Parametri.jpg

Setta i photon per la Vray light a 1000 dal menù System\Lights settings\

e se l'immagine risulsta troppo scura prova ad aumentare a 10/12 il multiplier della vray light...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×