Vai al contenuto
TonyStark30

iToo Softwere

Recommended Posts

Ciao a tutti volevo chiedere un'informazione su itoo softwere in 3dsmax.
Lo sto usando da poco quindi non sono così esperto sui settaggi, però capita a volte che facendo varie prove di render con vegetazione di itoo softwere, tutto scompare, alberi erba ecc.. rimngono solo gli elementi della scena. Ne sapete qualcosa?
Grazie mille, sto impazzendo:lol:


Modificato da Michele71

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non capisco una cosa, ma scompare senza che tu tocchi nessun parametro? per capirci se fai un render da una vista si vede e se ti sposti e renderizzi di nuovo non si vede?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Strano, è un pò che non lo uso ma non ricordo che mi sia successa una cosa del genere.

Non è che quello che hai creato è dipendente solo da quella camera?

è l'unica cosa che mi viene in mente al momento per aiutarti :mellow:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A proposito scusa se cambio argomento, non capisco come mai quando uso il volume fog, la nebbia è nera invece di essere bianca.. centra qualcosa l'environment?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×