Jump to content
PazzaCAD

Autocad 2015 video novità

Recommended Posts

Ciao a tutti,

ho installato sta mattina Autocad LT 2015, e il video che dovrebbe farmi vedere le novità della release non si carica...suggerimenti?

Lo so che non è fondamentale...ma era sicuramente un riepilogo veloce per capire le differenze e decidere magari come settare qualche impostazione...

^_^

Share this post


Link to post
Share on other sites

fatti un giro qui ;)

http://knowledge.autodesk.com/support/autocad-lt/getting-started

in ogni caso se non ricordo male in alto a destra dovresti avere il punto interrogativo,lo clicchi e ti si apre una finestrella dove dovrebbe esserci la possibilità di aprire la finestrella che tanto cerchi..ma al momento non ho sottomano Autocad per essere più preciso.

ciao

Share this post


Link to post
Share on other sites

fatti un giro qui ;)

http://knowledge.aut...getting-started

in ogni caso se non ricordo male in alto a destra dovresti avere il punto interrogativo,lo clicchi e ti si apre una finestrella dove dovrebbe esserci la possibilità di aprire la finestrella che tanto cerchi..ma al momento non ho sottomano Autocad per essere più preciso.

ciao

Grazie,

però quello è in inglese...e per una volta che ce l'avevo in italiano.... :rolleyes:

Comunque sono andata sul punto interrogativo e mi dà questo errore :

Impossibile caricare l'URL http://help.autodesk.com/%20cloudhelp/2015/ITA/AutoCAD-LT/files/GUID-0DAF7E4E-F35B-4BF9-82AF-D0AA6BC89DB2.htm. Errore: Il server non ha trovato alcun elemento corrispondente all'URI della richiesta. (404).

Possibile che dopo una nuova installazione succeda???

Che dite?

Share this post


Link to post
Share on other sites

Grazie,

però quello è in inglese...e per una volta che ce l'avevo in italiano.... :rolleyes:

Comunque sono andata sul punto interrogativo e mi dà questo errore :

Impossibile caricare l'URL http://help.autodesk...0AA6BC89DB2.htm. Errore: Il server non ha trovato alcun elemento corrispondente all'URI della richiesta. (404).

Possibile che dopo una nuova installazione succeda???

Che dite?

prova questo link ;)

http://help.autodesk...AF-D0AA6BC89DB2

:hello:


Edited by arri

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...