Jump to content
jack29

Problema visualizzazione 3d Autocad 2013

Recommended Posts

Buonasera a tutti! :hello:

Vi scrivo per sottoporvi un problema in cui non ero mai incappato finora..

Ho realizzato negli scorsi giorni un modello 3D di un edificio con Autocad 2013, avevo ormai definito le volumetrie e assegnato ai vari layer i rispettivi materiali per poi procedere con la renderizzazione.. avevo impostato qualche telecamera e fatto le prime prove.. fin qui tutto bene!

Stasera riapro il file e mi accorgo che alcune parti del modello sono invisibili al momento della renderizzazione e al passaggio dalla vista wireframe alle altre (concettuale, realistica, ecc..).. se provo inoltre a copiare la parti del 3D in questione non mi è possibile e stesso vale per altre operazioni quali esplodi, sposta, ecc.. questo sembra interessare solo un particolare layer, mentre gli altri si visualizzano correttamente!

A qualcuno è mai capitato? sapreste aiutarmi nel sistemare la situazione?

Non vorrei dover ricominciare tutto da capo....

Grazie dell'aiuto!

Saluti

Jack

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...