Jump to content
bn-top

Aiuto! Problema illuminazione vray 3dsmax


Faintone
 Share

Recommended Posts

Ciao a tutti! Ho un problema con l'ultimo passaggio di renderizzazione di questo modello.

Fino al prepass calcola giuste le luci, poi nell'ultimo passaggio mi appiattisce tutti i colori.

Ho provato a risettare le luci, anche cambiando sia il primary engine, sia il secondary, ma non cambia nulla. Ho sempre usato vray per Rhino e può essere che abbia messo qualche settaggio sconosciuto.

Vi posto di seguito le schermate dei vari settings.

Grazie.

post-63436-0-58522200-1414225601_thumb.j

post-63436-0-36080800-1414225635_thumb.j

post-63436-0-14915200-1414225642_thumb.j

post-63436-0-47431300-1414225649_thumb.j

post-63436-0-13094200-1414225661_thumb.j

Link to comment
Share on other sites

bn-top

Ciao, grazie per la tempestiva risposta! Però anche aumentando gli iso, o cambiando lo shutter speed, cambia solo la luce nel prepass, ma poi la resa finale del rendering risulta comunque appiattita, con grigi più chiari, ma comunque piatta. Penso sia qualche settaggio negli ultimi passaggi, ma non riesco a trovare in quali.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...