Vai al contenuto
niccs87

Sole che..."brucia"

Recommended Posts

Ciao a tutti...

dopo un discreto periodo di cantiere sono tornato all'ufficio e ho rimesso mano al rendering che avevo iniziato (tanto per approfondire le mie conoscenze)!

TUtto ciò che conosco sul rendering deriva (purtroppo) solo da tutorial e dalla curiosità spulciando su internet (mai un corso).. quindi con molti limiti..ma in ogni caso penso di aver fatto un buon lavoro!!

A questo punto definiti i materiali e tutto il resto ho un problema con le luci ovvero il sole (vray) "brucia", penso si dica così, i materiali chiari...

Guardate l'immagine:

post-79713-0-00293200-1396432976_thumb.j

ad esempio sul portale a destra la pietra si v vede bene solo verso destra mentre più ci si accentra più sparisce il materiale...idem per l'ingresso prima del cancellino...oppure quelle colonne bianche verso sinistra, in realtà dovrebbero essere grigie!chiare ma grigie!!

Ho provato a modificare ISO F Speed shutter ma il risultato varia di poco!...il problema dove può stare???per aiutarmi avete bisogno di quali parametri???

Grazie!! :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×