Vai al contenuto
tm66

[SOLVED] - è sparita la selection filter

Recommended Posts

ciao a tutti, scusatemi ma mi è successo una cosa strana. dopo aver riavviato il pc la tendina della selection filter nella toolbar non funziona più, non mi da alcuna voce. avete idea di come posso risolvere il problema? mi tocca reinstallare 3dsmax? la versione è la 2014.

se mi riuscite a risolvere il problema ve ne sono molto grato, grazie a tutti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova ad andare in Customize > Customize UI and default switcher

Segnati le impostazioni che trovi selezionate nella colonna di sinistra e di destra.

Nella colonna di sinistra scegli un'altra impostazione, nella colonna di destra fai altrettanto, magari scegliendo un ame-Dark

Premi set, chiudi e ripeti la procedura reimpostando gli schemi che avevi.

Questo dovrebbe forzare 3ds a ricaricare tutti i componenti dell'interfaccia.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

<i>Ciao,

questo è un messaggio generato automaticamente per avvertire tutti che questa discussione è stata etichettata come "risolta".

Grazie per la collaborazione

lo staff di Treddi.com</i>

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×