Vai al contenuto

Recommended Posts

Ciao sto seguendo il tutorial di AK3D per la modellazione in Rhino di un' Audi R8, apro questo WIP per ricevere critiche e consigli.

E il mio primo modello di automobile.

x7m7.jpg

6v3g.jpg

het0.jpg

axs0.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao è quello che ho fatto io, se vuoi dei consigli , o magari loe chiedo a te!!!!!!!!! io sono quasi alla fine.....

Grazie se mi blocco nel tutorial ne approfitto volentieri

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ottimo....... Pensi di fare gli interni? ADESSO CI MANCA UIN BEL RENDERING!!!

Per gli interni se trovo il tempo magari...un render sicuramente!

Tu in che formato hai esportato da Rhino? Hai esportato per layer separati o tutto insieme?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao asalalp,

Seguo... fino adesso e venuta abbastanza bene.

Visto che e anchora un WIP non dico niente.

A me piacce...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riesumo il post, posso chiedere un consiglio? Sono arrivato al punto in cui ho creato tutte le curve di nurbs ma ho problemi con la creazione delle superfici, tu come ti sei mosso? Hai usato la patch o cosa? io quando provo a fare una superfice unica viene fuori una porcata :-( aiutoooo!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riesumo il post, posso chiedere un consiglio? Sono arrivato al punto in cui ho creato tutte le curve di nurbs ma ho problemi con la creazione delle superfici, tu come ti sei mosso? Hai usato la patch o cosa? io quando provo a fare una superfice unica viene fuori una porcata :-( aiutoooo!

Niente patch, usa solo il comando superficie..... secondo me devi suddividere la curva nell'intersezione, a volte lasciando la curva intera viene una superficie inregolare..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mmm, non ho capito benissimo, io per creare una superficie selezione tutte le curve per cui deve passare e poi do il comando patch e non sempre viene bene, potresti spiegarmi meglio come procedere? grazie

Posta un immagine, cosi capisco meglio cosa vuoi fare...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×