Vai al contenuto

Recommended Posts

Ciao a tutti sono nuovo del forum e avrei subito una domanda.

Ho cercato con il comando apposito se si è trattato dell'argomento precedentemente ma non ho trovato nulla di inerente.

Come da titolo ho realizzato un 3d su allplan 2013 e per quello che rigarda l'esportazione di due sezioni verticali non riesco proprio a saltarci fuori. Ho lavorato su quadri e non su layer. Riesco a visualizzare la sezione ma non gli spessori che mi vengono uniformati anche se da impostazioni risultano diversi quando esporto a cad in .dwg mi trovo i layer delle componenti di un unico colore e di un unico spessore. La visulaizzazione hidden è abbastanza corretta su Allplan ma l'esportazione in dwg non presenta alcuna differenza per quanto riguarda gli spessori

ringrazio in anticipo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao.

Allplan esporta malissimo in autocad, e il problema degli spessori non so come potresti risolverlo, io le sezioni le ho lavorate direttamente in allplan. Il mio era un progetto architettonico e quindi mi serviva solo di mettere qualche quota e dei blocchi: macchine persone ecc

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×