Vai al contenuto
nico88

Problema Render interno con Mental Ray + DayLight

Recommended Posts

Salve a tutti :)

Espongo il mio problema..

Ho fatto il render di due stanze usando le sky portal; il problema insorge quando nel primo render mi compaiono aloni intorno agli oggetti della stanza (Fig. a Dx), mentre nella seconda si illumina a dovere (Fig. Centrale)...

Ho provato a usare V.Ray ma mi compare un problema simile, in quanto anche sposto il sole la luce nella stanza mi cade sempre a picco (Fig. a Sx).... :wacko:

post-89681-0-81329600-1381241881_thumb.j

post-89681-0-68995900-1381241889_thumb.j

post-89681-0-17025900-1381241903_thumb.j

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Edit: Ho spostato la tua discussione qui, dato che non ha niente a che vedere la tua richiesta con un W.I.P.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Edit: Ho spostato la tua discussione qui, dato che non ha niente a che vedere la tua richiesta con un W.I.P.

per me non c'è problema... basta che non finisco nel dimenticatoio come mie altre discussioni dove espongo i miei quesiti :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per me non c'è problema... basta che non finisco nel dimenticatoio come mie altre discussioni dove espongo i miei quesiti :)

Hahahahah ti capisco molto bene, dato che io ho discussioni con ZERO risposte :D Però, è inutile girare le sezioni per sperare in delle risposte. Se ci sono utenti che vogliono rispondere lo fanno, altrimenti no... siamo nelle mani del fato! ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io ho avuto un problema identico.... prova a spostare le skylight giusto un po più fuori dalla finestra e riprova.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×