Jump to content
sandro1982

problema audio con VMware Workstation 10

Recommended Posts

ciao a tutti volevo chiedervi una cosa strana

io uso la macchina virtuale di VMware workstation 10

e ho istallato windows xp home edition. Il problema è che i suoni di apertura e chiusura di windows sono distorti però quando apro google chrome sul sistema operativo principale come per magia tutti i suoni nel virtuale si sentono benissimo

non riesco a venirne a capo mi potreste aiutare? grazie.

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...