Vai al contenuto

Recommended Posts

Ciao a tutti !

Chiedo scusa per il disturbo, ma avrei bisogno del vostro aiuto.

Sto usando Vray 2.0 con 3DS Max 2012 per realizzare dei render ( tesi universitaria ). Utilizzo una Mobile Workstation HP ( 8 GB RAM, scheda video NVIDIA ).

Sino ad ora non ho avuto particolari problemi nella realizzazione di render ( interni ed esterni ) con risoluzione di circa 1600-1700 dpi. Tuttavia, dovendo eseguire nuovi render sulle stesse scene ( camere in punti differenti, senza aggiunta o modifica di materiali ), una volta avviato il render succede che:

- si spegne 3ds max senza alcun preavviso

- 3ds max esegue il render ma "a vuoto" in quanto rimane tutta la schermata nera, il tutto richiedendo anche un giorno/notte di tempo.

Vi sono molto grata per l'attenzione e per l'aiuto, se necessitate di ulteriori informazioni chiedete pure (se qualcuno è disponibile allego anche i files ) !

Grazie mille a tutti e scusate per l'eventuale banalità delle domande.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

probabilmente hai la scena corrotto.

prova a farne una nuova e mergiare l'intera scena vecchia.

ps:1600x1700 px, dpi sarebbe impossibile hehe

Grazie mille ! ... proverò :)

Scusa mi confondo sempre ... dopo ore estive infinite davanti al pc mi sto "corrompendo" anche io :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×