Vai al contenuto
eli elios

problema sezioni sketchup

Recommended Posts

Salve a tutti! mi succede una cosa strana con sketchup...ho importato un modello da autocad, come faccio spesso, per fare le sezioni...quando però vado a tagliare il mio modello con un piano di sezione non mi fa vedere le linee sezionate con un tratto più grosso, come invece ha sempre fatto! o meglio, mi fa vedere delle linee con il tratto più grosso, ma solo alcune!!! ho pensato che fosse un problema del file e ho provato ad aprire altri file che avevo già sezionato con ottimi risultati...ma niente, la situazione è sempre la stessa....quindi, non so cosa fare! forse è un problema di impostazioni? senza volere ho toccato qualcosa che non dovevo? :unsure: vi allego un'immagine per far capire meglio il problema!

post-86204-0-74523000-1374073997_thumb.p

post-86204-0-43390300-1374074016_thumb.p

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai provato dal menu "finestra" --> Stili

ciao!! grazieee! non avevo provato ma ora che ho provato non cambia niente...diventano più spesse solo alcune linee... :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×