Jump to content
bn-top

Search the Community

Showing results for tags 'rhino5'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Help
    • F.A.Q.
  • Discussioni
    • General
    • (W.I.P.) Work In Progress
    • (FINAL) Final Images & Animations
    • Hardware
    • Job Offering
    • Mercatino dell'usato
  • 3D and 2D Graphics Programs
    • 3ds Max
    • Blender
    • Maya
    • Cinema 4D
    • SketchUp
    • Rhinoceros
    • Autocad and CAD programs
    • BIM programs
    • Unreal Engine, Unity and realtime engines
    • ZBrush and Sculpting Software
    • Photoshop, Texturing and 2D Graphic programs
  • Render Engines
    • V-Ray
    • Corona Renderer
  • Campus Party 2019's Discussioni
  • Contest's Baby Comics
  • Contest's Speed Contest Championship
  • Contest's Light the way, Flo goes to London
  • Contest's Creative Buildings
  • Contest's Metamorphosis
  • Contest's Lumina Perla 3D
  • Contest's IoRestoaCasa
  • Contest's Natale 2017
  • Contest's Open Contest

Categories

  • Tutorial
  • News
  • Hidden
  • Show Room
  • Articoli
  • Interviste
  • Making Of
  • Cinematiche, Corti e Spot

Categories

  • Meshes e Scene
    • Archviz & Interior Design
    • Furniture
    • Lights
    • Lumina Lamps
    • Appliances and Electronics
    • Vegetation
    • Vehicles
    • Organic
    • Misc Objects
  • Textures e immagini HDRI
  • Script e utilities
  • Premium
  • Collezione di Shader
    • 3DSMax - VRay
    • 3DSMax - Mental Ray
  • Misc
  • Treddi Open Contests

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Sito Web

Found 11 results

  1. Salve, scrivo in merito a maxwell render per avere delucidazioni riguardo il dimezzamento dei tempi di calcolo eterni in maxwell render... Premetto che ho letto in svariati siti e discussioni che per avere un ottimo risultato in tempi accettabili servirebbe una CPU o una GPU di alto livello in modo che aumenti la potenza di calcolo ma siccome che per il momento non posso fare spese chiedevo se esisteva una soluzione alternativa oltre passare ad un nuovo motore di render ma per il momento è l'unico che conosco ad avere il multi light in fase di cottura.... Per prima cosa ho pensato che il problema sempre leggendo in giro sia legato al non corretto settaggio di SL e tempo di cottura però alla fine facendo dei tentativi mi sono reso conto che se raggiungeva il SL scelto il render rimaneva troppo indietro e stessa cosa se raggiungeva il tempo stabilito il SL era molto basso. Da questo ho dedotto che può dipendere dai materiali o dalla geometria del modello ma anche li ho capito che non è proprio cosi perché mi sono creato un modello con il studio set light e lasciarlo come se fosse all'aperto mi da molti meno problemi quindi concludendo il problema a parere mio sta nelle luci e nel sole che appesantiscono molto il modello durante un render di interni ad esempio un soggiorno... Voi che mi consigliate
  2. thumb
    Ciao a tutti, ho un problema da qualche giorno con rhino5. Da un giorno all'altro quando ho avviato il programma mi è uscita una finestra che diceva che mancava il plug in di rhino, ho provato ad avviare un render e mi diceva che il comando era sconosciuto, non riuscivo neanche ad aprire l'editor di vray. Ho chiesto ad un ragazzo che ripara computer e mi ha detto che la causa potrebbe essere l'aggiornamento di windows. Ho provato quindi a disinstallare vray e reinstallarlo ma me lo dava sempre come comando sconosciuto, allora ho provato a disinstallare anche rhino. I programmi sono entrambi craccati,quindi ho pensato che l'aggiornamento avesse cancellato qualche file anche di rhino. Il risultato non cambia. Decido allora di dare il computer a questo ragazzo, ma adesso la situazione è quasi peggio. Ha installato una versione di rhino che ad ogni apertura del programma mi mostra la finestra di apportare le modifiche al dispositivo, e comunque non riesco a risolvere il problema di vray. Da cosa può dipendere tutto questo? Sapete come fare per rimediare a questo problema? Anche a voi è successa la stessa cosa? Spero riusciate a dirmi qualcosa perché in questo periodo con questa quarantena non posso neanche andare troppo in giro tra negozi. E se non risolvo non posso lavorare da casa. Allego un po' di foto delle finestre che mi sono uscite all'apertura del programma!
  3. thumb
    Salve , vorrei cominciare a modellare la Ferrari 330 ma essendo un pò inesperto non riesco ad organizzare bene il progetto. Per via delle superfici molto arrotondate e che "rientrano" sotto la linea dei copriruota non capisco da che parte cominciare a disegnarle partendo dal blueprint ( che allego.. ) per poi trasformare in superfici con Rete di curve o altri metodi. Da dove potrei partire ? Grazie a chiunque voglia darmi qualche aiuto e suggerimenti !
  4. thumb
    Ciao a tutti, ho un problema con rhino5. Sono già diverse volte che avvio qesto render ma si blocca sempre al 4%. Ho già provato ad esportare il file e salvarlo con altro nome ma niente. ho ridotto la qualità del render e ancora niente. Ho cambiato le impostazioni dal pannello di controllo della scheda video mettendo le impostazioni avanzate, niente di nuovo. Non so come sbloccare questa situazione, devo consegnare 3 render per domani assolutamente. In alternativa vorrei sapere se ci sono dei software gratuiti per renderizzare che posso scaricare per riuscire a risolvere il problema il prima possibile. Grazie
  5. thumb
    Buongiorno a tutti, premetto che la mia conoscenza di V-Ray per Rhino è livello base. Mi devo occupare per un progetto di renderizzare una serie di edifici cercando di rendere realistico il più possibile l'aspetto materico. Utilizzando V-Ray 3 su Rhino 5 dopo aver assegnato un materiale laterizio ad un layer dedicato alla muratura noto che non riesco a settare due aspetti, volevo dunque chiedere a voi se qualcuno mi può essere d'aiuto. Problema 1 (quadrati rossi nell'immagine allegata) - Non riesco a fare in modo che la mappatura con il materiale sia tutta in orizzontale in oggetti polisuperficie; Problema 2 (cerchio blu nell'immagine allegata) - Impostando la scala in X e Y su UV, risulta corretta per una polisuperficie mentre per un'altra, con dimensioni più grandi non risulta corretta in quanto la texture si scala in funzione della dimensione dell'oggetto 3D. Volevo quindi sapere come posso risolvere questi problemi e poter continuare con il lavoro, vi ringrazio in anticipo.
  6. Salve a tutti, sono qui con l'ennesima domanda stupida... o lo stupido sono io! Ma... qualcuno mi sa spiegare se e come posso modificare il Dynamic Memory Limit? La config PC che uso é : i7-6700 64bit Ram 32GB con.. Nvidia Quadro K2200 Utilizzato per lavorare con Rhinoceros 5 e VRay 3.4 Ho controllato in lungo e in largo nella rete ma non riesco a capire se vray3.4 permetta la modifica del Dynamic Memory Limit o se già di default utilizzi tutta la massima capacità. Qual'ora fosse possibile modificarlo, dove trovo le impostazioni? Non riesco a trovare un pannello di Setup che suppongo fosse ben visibile sino alla versione 2.x di Vray. Oppure il problema é che Rhino non lo rende modificabile?
  7. ciao a tutti, forse la domanda che vi sto per fare sarà un po' banale ma sto veramente per lanciare il pc dalla finestra. Premetto che sono una capra fatta e finita per quanto riguarda la tecnologia. Il problema è questo, pc nuovo, windows 10 pro 64 bit. Sto cercando di installare rhino 5 + vray da giorni ma a fine installazione sono sempre nella stessa situazione: mi installa rhino 5 sia nella versione 32 che 64 bit. La versione a 32 bit funziona bene ma non "vede" vray (nel senso che andando a scegliere il motore di rendering mi da come sola opzione il motore interno al programma), la versione a 64 bit mi vede vray ma mi da un errore nel caricamento del plug in "rhino toolbar e menu", in pratica posso gestire i comandi solo da tastiera. vi prego...AIUTO!!!! dove ho sbagliato e soprattutto come risolvo? grazie infinite per la tanta pazienza che vi ci vuole con chi come me di queste cose non capisce un tubo vale
  8. thumb
    Buongiorno a tutti, ho cercato qualcosa a riguardo, ma non ho trovato nulla, quindi Vi chiedo un aiuto. Sto renderizzando un'immagine studio di un mobile, di cui vi allego un file. Il committente ha l'esigenza di avere come render finale soltanto l'ingombro del mobile con la relativa ombra portata al suolo. C'è una qualche maniera di poter salvare un png che riporti soltanto il prodotto e la relativa ombra senza il fondo bianco? Una cosa extra di cui vorrei chiedere è cosa sistemereste dell'immagine che ho realizzato per avere una resa più foto realistica del prodotto. Specifico che sto utilizzando la physical camera senza un'immagine HDRI per l'envirorment, in quanto ho bisogno di un fondale bianco puro appunto. Grazie a tutti coloro che vorranno rispondermi!!
  9. thumb
    Ciao ha tutti è la prima volta che mi rivolgo a voi per un consiglio, sto cercando di seguire un tutorial su grasshopper dove si ricrea una superficie molto simile a quella dello stadio di Monaco, questo é il link Mi sono bloccato nel momento in cui il comando Mesh UV mi dovrebbe suddividere le varie facce della superficie in Mesh in base ai miei parametri, ma purtroppo non accade nulla ...almeno nella visualizzazione del 3d.....potete aiutarmi per favore? Vi allego l'immagine in cui mi sono fermato.
  10. NTR

    hdri poco luminosa

    ciao, ho questo problema già da rhino 4 , adesso anche su rhino5 + vray . quando illumino la scena tramite HDRI + vraysun la "foto"(ad esempio un cielo nel caso di un esterno) mi risulta sempre "spento",quindi alla fine poi mi tocca salvare la png e andarlo a mettere comunque in phs. sapreste dirmi dove sbaglio?
  11. Salve a tutti, ho un gran bel problema con vray per rhino 5...l'ho disinstallato e installato diverse volte , ma il problema persiste! Praticamente non riesco a modificare tutti i comandi di vray, sia nell'editor dei materiali (bump, displacement, ecc) che nell'editor delle opzioni di rendering (shutter speed, f-number,film speed, il miltiplier di GI, o quello di background, ecc), però mi fa caricare i materiali e le texture. Praticamente l'unica modifica che posso fare è quella dell'output aumentando o diminuendo l'immagine. Tra l'altro ho notato che non ci sono i file .visopt nella cartella "file da render". Risultato: materiali lisci, piatti, senza alcuna ombra di ruvidità....render di bassissima qualità. Per favore qualcuno mi aiuti e mi spieghi come fare. Dovrei presentare il mio lavoro a breve. Grazie!
×
×
  • Create New...