Vai al contenuto

Cerca nella Comunità

Showing results for tags 'proxy'.



More search options

  • Search By Tags

    Tipi di tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Help
    • F.A.Q.
  • Discussioni
    • Presentazioni
    • Generale
    • (W.I.P.) Work In Progress
    • Hardware
    • Offerte di lavoro
    • Mercatino dell'usato
  • Programmi di grafica 3D e 2D
    • 3ds Max
    • Blender
    • Maya
    • Cinema 4D
    • SketchUp
    • Rhinoceros
    • Autocad e programmi CAD
    • Programmi BIM
    • Unreal Engine, Unity e motori realtime
    • ZBrush
    • Programmi di computer grafica
  • Motori di render
    • V-Ray
    • Corona Renderer
    • Motori di Rendering
  • Lavori Finiti
    • [FINAL] Architettura e Interior Design
    • [FINAL] Immagini CG/VFX
    • [FINAL] Animazioni CG/VFX
    • [FINAL] Immagini e disegni 2D
  • Forum Vecchi
    • Contest Terminati
    • Tips & Techniques
    • Tutorial Professionali con il supporto del docente
    • Forum Commerciali
  • Lighting Design & Render Forum Gruppo
  • Lighting Design & Render Risorse e Link utili Gruppo
  • BIM, Revit e dintorni. Generale Gruppo
  • BIM, Revit e dintorni. Famiglie e masse Gruppo
  • BIM, Revit e dintorni. Architettura Gruppo
  • BIM, Revit e dintorni. Strutturale Gruppo
  • BIM, Revit e dintorni. MEP Gruppo
  • BIM, Revit e dintorni. Dynamo Gruppo
  • BIM, Revit e dintorni. Risorse Gruppo
  • MODO Forum Gruppo
  • finalRender4 Forum Gruppo
  • Unreal Engine Forum Gruppo
  • CORONA RENDERER Forum Gruppo
  • V-Ray Forum Gruppo
  • Blender Forum Gruppo
  • 3ds Max Forum Gruppo
  • 3D Modeling for 3D printing Forum Gruppo
  • Houdini Forum Gruppo
  • Rhino & Grasshopper Forum Gruppo
  • Ergonomia e comodità a casa e lavoro Forum Gruppo
  • Rilievo Laser Scanner, Fotogrammetria e resa grafica Forum Gruppo
  • DDD - Digital Drawing Days Forum Gruppo
  • VFX Forum Gruppo
  • "La Chat" Forum Gruppo
  • Cinema 4D Forum Gruppo
  • Game e dintorni... Forum Gruppo
  • Amarcord 3D Forum Gruppo
  • Contest Natale 2017 WIP Contest Gruppo
  • Campus Party 2018 Discussioni Gruppo
  • Car Design Discussioni Gruppo
  • Verge3D-Blend4web Discussioni Gruppo

Categorie

  • Tutorial
  • News
  • Hidden
  • Show Room
  • Articoli
  • Interviste
  • Making Of
  • Cinematiche, Corti e Spot

Categorie

  • Oggetti e Scene 3D
    • Architettura e Interior Design
    • Mobili
    • Lampade
    • Lampade Lumina
    • Apparecchi Elettronici
    • Vegetazione
    • Veicoli
    • Organic
    • Oggetti vari
  • Textures e immagini HDRI
  • Script e utilities
  • Premium
  • Collezione di Shader
    • 3DSMax - VRay
    • 3DSMax - Mental Ray
  • Varie
  • Treddi Open Contest

Find results in...

Find results that contain...


Data creata

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filter by number of...

Registrato

  • Inizio

    Fine


Gruppo


Sito Web

Trovato 3 risultati

  1. 252studio marco

    Problema Proxies scompaiono su frames animazione

    Buongiorno a tutti ho un problema riguardo ad un'animazione: Vray 3.60.04, 3ds max, Thinkbox Deadline su una render farm di 14 macchine. Si tratta di una scena abbastanza ampia riaguardante un progetto all'interno di un tessuto urbano denso e tutta la timeline compone di 6500 frames. Nella scena sono presenti un ampio numero di alberi convertiti a VrayProxies per alleggerire il tutto (posizionati a mano SENZA usare ForestPack) e posizionati in un file esterno che richiamo all'interno della scena principale come Xref Scene. Una volta lanciata l'animazione tutto parte bene ma dopo circa 200 frames i proxies degli alberi iniziano a sparire. Inizialmente un frame ogni tanto si presenta senza gli alberi, ma all'avanzare del processo i frames "fallati" si infittiscono fino a diventare piu' i fotogrammi senza alberi che quelli con. Ho ricontrollato tutti i link dei proxy e sono corretti (ho fatto dei test con il Distributed Rendering e sembrano non avere problemi). Pensavo fosse un problema relativo a una o piu' macchine che fallavano sui proxy ma i frames senza alberi vengono renderizzati da tutte le macchine in maniera casuale. Ho letto su un forum relativo al Forest Pack (e ai proxy automatici che genera), in cui viene affermato che sia un problema di Vray 3.60 e addirittura consigliano di fare in downgrade alla versione 3.50 Avete qualche idea o esperienza pregressa a riguardo???? Grazie a tutti!
  2. alsi

    sostituire blocchi autocad con proxy

    Buongiorno a tutti, creo un modello di una sala di teatro e ho un disegno su Autocad vorrei con substitute sostituire il blocco delle poltrone e selezionare un Proxy ma non è selezionabile. Avete consigli?
  3. nicola82

    Problema Vray Proxy

    Ciao a tutti. in questo we mi son imbattuto in un problema, per me, alquanto strano. Dopo aver importato ed usato delle mesh di alberi, trasformate in proxy di vray, che venivano correttamente renderizzate, mi sveglio una mattina apro la scena e scopro con dispiacere che ciò non avviene più. i proxy pur essendo correttamente rappresentati nella scena non vengono renderizzati.. così inizio con l'analisi della scena. apro l'asset tracking e noto che è tutto ok. re-importo i proxy ma non cambia nulla.. faccio il merge della scena in una nuova scena ma nulla... sconsolato apro la stessa scena su un'altra postazione e noto con stupore che questa renderizza tutto perfettamente... da quest'ultima salvo la scena con altro nome, la riapro nella postazione che da i problemi e ancora nulla.. che diamine è successo? vado a ritroso mentalmente per capire da quando è successo il problema e ricordo che è apparso dopo aver fatto un isolate selection.. (però non ho la certezza che sia avvenuto istantaneamente dopo). alla fine provo l'ultima soluzione.. apro la scena che da gratuitamente la itoo (plugin forest da dove ho preso i proxy) cancello tutto tranne i proxy interessati importo la mia scena e ora tutto funziona... però 5 minuti fa, dopo un'altro isolate selection, il problema si è riproposto.. e che c@@o... da qui deduco che sia dovuto proprio a questo passaggio.. possibile che sia un bug.. ne sapete qualcosa? oppure è una coincidenza? spero che la conoscenza condivisa del forum possa venirne a capo perchè personalmente non saprei proprio che pesci pigliare.. Ciao a tutti Nicola