Jump to content
bn-top

Search the Community

Showing results for tags 'generale'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussioni
    • General
    • (W.I.P.) Work In Progress
    • [FINAL] Gallery Images
    • Hardware
    • Job Offering
  • 3D and 2D Graphics Programs
    • 3ds Max
    • Blender
    • Maya
    • Cinema 4D
    • SketchUp
    • Rhino & Grasshopper
    • Autocad and CAD programs
    • BIM programs
    • Unreal Engine, Unity and Realtime Engines
    • ZBrush and Sculpting Software
    • Photoshop, Painting and 2D Graphic programs
  • Render Engines
    • V-Ray
    • Corona Renderer
  • Help
    • F.A.Q.
  • Lighting Design & Render's Forum
  • Lighting Design & Render's Risorse e Link utili
  • Contest di Treddi.com's Creative Buildings
  • Contest di Treddi.com's Speed Contest Championship
  • Contest di Treddi.com's Flo Goes To London
  • Contest di Treddi.com's Lumina Perla
  • Contest di Treddi.com's Metamorphosis
  • Contest di Treddi.com's Baby Comics
  • Contest di Treddi.com's IoRestoaCasa
  • Contest di Treddi.com's Contest Natale 2017
  • Contest di Treddi.com's Treddi Open Contest

Categories

  • Tutorial
  • News
  • Hidden
  • Show Room
  • Articoli
  • Interviste
  • Making Of
  • Cinematiche, Corti e Spot

Categories

  • Meshes e Scene
    • Archviz & Interior Design
    • Furniture
    • Lights
    • Lumina Lamps
    • Appliances and Electronics
    • Vegetation
    • Vehicles
    • Organic
    • Misc Objects
  • Textures e immagini HDRI
  • Script e utilities
  • Premium
  • Collezione di Shader
    • 3DSMax - VRay
    • 3DSMax - Mental Ray
  • Misc
  • Treddi Open Contests

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Sito Web

Found 1 result

  1. Ciao, ho un problema con l'audio di After Effects. Ho creato un'animazione con 3D Sudio Max, l'ho importata in AE, ho inserito una traccia audio in Aiff (poi anche trasformata in Wav). Alla fine, l'audio del video presenta un "tic" ogni 9 secondi circa. Cosa potrebbe non andare nel settaggio? Impostazioni di base: HDTV 1080 25, pixel quadrati, mantieni frequenza fotogrammi in caso di nidificazione o nella coda di rendering, 3d classico, pulldown disattivato, 48,000 kHz, 16 bit stereo, non compresso, interlacciatura: nessuna. Grazie
×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy