Vai al contenuto

Cerca nella Comunità

Showing results for tags 'Problema'.



More search options

  • Search By Tags

    Tipi di tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Help
    • F.A.Q.
  • Discussioni
    • Presentazioni
    • Generale
    • (W.I.P.) Work In Progress
    • Hardware
    • Offerte di lavoro
    • Mercatino dell'usato
  • Programmi di grafica 3D e 2D
    • 3ds Max
    • Blender
    • Maya
    • Cinema 4D
    • SketchUp
    • Rhinoceros
    • Autocad e programmi CAD
    • Programmi BIM
    • Unreal Engine, Unity e motori realtime
    • ZBrush
    • Programmi di computer grafica
  • Motori di render
    • V-Ray
    • Corona Renderer
    • Motori di Rendering
  • Lavori Finiti
    • [FINAL] Architettura e Interior Design
    • [FINAL] Immagini CG/VFX
    • [FINAL] Animazioni CG/VFX
    • [FINAL] Immagini e disegni 2D
  • Forum Vecchi
    • Contest Terminati
    • Tips & Techniques
    • Tutorial Professionali con il supporto del docente
    • Forum Commerciali
  • Lighting Design & Render Forum Gruppo
  • Lighting Design & Render Risorse e Link utili Gruppo
  • BIM, Revit e dintorni. Generale Gruppo
  • BIM, Revit e dintorni. Famiglie e masse Gruppo
  • BIM, Revit e dintorni. Architettura Gruppo
  • BIM, Revit e dintorni. Strutturale Gruppo
  • BIM, Revit e dintorni. MEP Gruppo
  • BIM, Revit e dintorni. Dynamo Gruppo
  • BIM, Revit e dintorni. Risorse Gruppo
  • MODO Forum Gruppo
  • finalRender4 Forum Gruppo
  • Unreal Engine Forum Gruppo
  • CORONA RENDERER Forum Gruppo
  • V-Ray Forum Gruppo
  • Blender Forum Gruppo
  • 3ds Max Forum Gruppo
  • 3D Modeling for 3D printing Forum Gruppo
  • Houdini Forum Gruppo
  • Rhino & Grasshopper Forum Gruppo
  • Ergonomia e comodità a casa e lavoro Forum Gruppo
  • Rilievo Laser Scanner, Fotogrammetria e resa grafica Forum Gruppo
  • DDD - Digital Drawing Days Forum Gruppo
  • VFX Forum Gruppo
  • "La Chat" Forum Gruppo
  • Cinema 4D Forum Gruppo
  • Game e dintorni... Forum Gruppo
  • Amarcord 3D Forum Gruppo
  • Contest Natale 2017 WIP Contest Gruppo
  • Campus Party 2018 Discussioni Gruppo
  • Car Design Discussioni Gruppo
  • Verge3D-Blend4web Discussioni Gruppo

Categorie

  • Tutorial
  • News
  • Hidden
  • Show Room
  • Articoli
  • Interviste
  • Making Of
  • Cinematiche, Corti e Spot

Categorie

  • Oggetti e Scene 3D
    • Architettura e Interior Design
    • Mobili
    • Lampade
    • Lampade Lumina
    • Apparecchi Elettronici
    • Vegetazione
    • Veicoli
    • Organic
    • Oggetti vari
  • Textures e immagini HDRI
  • Script e utilities
  • Premium
  • Collezione di Shader
    • 3DSMax - VRay
    • 3DSMax - Mental Ray
  • Varie
  • Treddi Open Contest

Find results in...

Find results that contain...


Data creata

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filter by number of...

Registrato

  • Inizio

    Fine


Gruppo


Sito Web

Trovato 37 risultati

  1. Salve, di recente mi sono appassionato ai render dato che per altri motivi sto usando Rhinoceros 6. Ho notato che è possibile renderizzare i lavori fatti ma il suo motore è abbastanza scarno e non mi ci trovo. Da un amico mi son fatto prestare il suo fisso con i5 7500 e GTX 1080. Volevo renderizzare e lui utilizza Thea Render. Non ha il tempo di aiutarmi e online non trovo nulla.. volevo chiedere: 1. come importo i files da rhino? io lo faccio salvandoli in .3ds ma così perdo i layer.. 2. come renderizzo con gpu e cpu? perchè quando nella tab interactive, seleziono il motore Presto(AO) e vado alla blackroom..beh il render dura max 2 secondi e restituisce un'immagine nera. Come posso risolvere per questi 2 problemi? Premetto che questa è la mia prima esperienza in campo rendering.
  2. Fran91

    Raw Diffuse Pass con MtoA

    Piccolo problema che mi sta facendo diventare matta da alcuni giorni: ottenere un raw diffuse pass in Arnold. Premesso: uso Maya 2017, la mia versione MtoA è la 2.0.2 Ho saputo che l'AOV del Raw Diffuse non era disponibile con gli AiStandard ma solo con gli AlShaders, il che è effettivamente vero, ma gli AlShaders (quelli provenienti dal fu sito di AndersLanglands.com e ancora reperibili da qualche parte dei forum) sono praticamente inutili con la mia versione di MtoA , e risultano in render rossi. Questo, a detta del sito dell'Autodesk, è perchè quegli shader sono ormai obsoleti per le nuove versioni di Arnold ed erano stati pensati per la Arnold 4, o per versioni antecedenti. Ho scaricato allora la versione MtoA 1.3 (quella di default che danno con Maya 2017), ma lì gli AlShaders semplicemente non funzionano e non vengono riconosciuti. Le mie domande allora sono: 1) Esistono versioni aggiornate degli AlShaders? (ne dubito, ma spero di essere contraddetta) 2) E' possibile ottenere un Raw Diffuse Pass senza di essi e senza dover installare componenti aggiuntive? Grazie in anticipo a chi mi darà un consiglio. Buona giornata!
  3. Marty87

    esportazione di dwg da 3ds Max

    Ciao a tutti!! Ho un problema con un file OBJ (non fatto da me) creato con cinema 4d, che devo poter importare e usare anche con Autocad. Io ho pensato di importare questo file OBJ in 3ds Max ed esportarlo in DWG, ma al momento dell'esportazione il programma mi dice che il modello ha troppi vertici e che non sono supportati in autocad. Infatti quando apro il file esportato in dwg con Autocad molti elementi del modello non ci sono. Come posso risolvere questa cosa?..Conoscete un altro metodo per potere importare quel file anche in Autocad?. Grazie mille in anticipo a tutti!!!
  4. ValeDesign92

    Problemi d'installazione 3ds max 2015

    Buona sera sto avendo problemi di l'installazione, mi spiego...ho avviato l'installazione allo stesso punto si interrompe e appare nella schermata un messaggio nel quale c'e scritto che la connessione è debole (ero collegata col wi-fi). Così ho riavviato l'installazione questa volta mettendo il cavo della connessione Internet quindi modem-pc ma si è bloccato al solito punto. Qualcuno ha mai riscontrato questo problema? Sapete aiutarmi in quale modo?
  5. Giorgia Locatelli

    Render nero su Vray

    Ciao a tutti! Sto usando V-Ray per Sketchup da qualche mese (prova grauita perche costa un sacco per una studentessa come me). Ieri di punto in bianco ha iniziato a non renderizzare la mia scena, ho provato svariate volte a chiudere il programma, spegnere e riaccendere il pc, riinstallare il progrMma ma nulla. Mi è successo all’improvviso ed era tutto il pomeriggio che lo usavo per fare varie prove con i render. Spero in una vostra mano grazie in anticipo
  6. Simone Rio

    schermo nero e viewport grigio in fase di rendering

    Ciao a tutti! E' il mio primo post e spero di aver azzeccato la sezione giusta. Quando cerco di renderizzare scene molto pensati in 3ds max (solitamente molto grandi o quando uso effetti tipo il vrayfog e simili), il mio screen diventa nero mentre renderizzo e una volta riaccesosi la viewport diventa completamente grigia, ma il render continua ad andare avanti.. problema è che ogni volta devo riavviare il programma per poterlo utilizzare ancora.. (renderizzo con vray) Le mie spec sono le seguenti: AMD Ryzen 1700 Eight-Core Processor GPU nvidia gtx 1600 RAM DDR4 16GB MOBO: ROG STRIX B350F GAMING Vi ringrazio in anticipo!
  7. taikostar 10

    problemi con tavoletta grafica

    salve a tutti da un po di tempo la mia tavoletta grafica mi sta dando un problema. rileva la pressione senza che tocchi effettivamente la superficie con la penna,su un computer più potente il problema ce anche se quasi impercettibile ma crea comunque disagio sul mio pc quindi volevo sapere da cosa potesse dipendere. grazie in anticipo
  8. muuuuso

    Sono piccoli problemi di... stampa.

    Ciao a tutti! Ho un problema con la stampa di un progetto su Autocad. Ho lavorato sul modello disegnando in cm, in scala 1:1. Dovrei stampare questo progetto in scala 1:20. Ho seguito questo procedimento: 1) su layout ho aperto una finestra di collegamento con il modello 2) ho centrato la parte del modello che mi serve per la stampa 3) ho selezionato la finestra -> tasto destro del mouse -> proprietà -> scala annotazione: 1:20 Devo stampare questo progetto su un a0: il problema è che quando imposto la scala, il disegno non 'entra' nel formato del mio foglio. In che modo posso stampare il progetto il scala 1:20 (con le caratteristiche elencate appena sopra) in modo tale da poterlo ricalcare, dopo la stampa, su foglio lucido già in stampa? Vi ringrazio. Ci sto sbattendo la testa da due giorni e ancora nessuna soluzione.
  9. jonnprotoself

    PROBLEMONE RENDER CINEMA4D

    Salve tutti, mi sono iscritto in questo belllissimo forum che mi ha risolto parecchi problemi per poter chiedere il vostro aiuto: ho un problema che non riesco a risolvere in nessun modo, sto uscendo pazzo O.O Dovrei semplicemente avere un oggetto in una stanza che ha un'illuminazione sul 234% ma non vedo risposta da parte del materiale riflettente che lo circoda! Noto che nel prerendering il programma capisce che l'oggetto in questione ha una forte luce e che illumina quasi tutta la stanza, ma quando finisce il rendering,nada, c'è solo una sagoma quasi bianca(dovuta al fattore luminance) e nulla più... non c'è profondità o altro. Non capisco davvero dove sia il problema, se nei materiali o in qualche impostazione di render. Ho aggiunto anche illuminazione globale ma nada. Sono nelle vostre mani! Grazie
  10. rikkarlo

    problema con back burner

    Salve a tutti, ho un problema con back burner. Sto lavorando con 50 pc che dovrebbero avere le stesse caratteristiche hardware e software con mental ray come motore di rendering e 3dmax 2017. (ho provato anche col 2016 ma mi da lo stesso problema quindi mi viene il dubbio che siano dei settaggi di scena). Il problema è il seguente: sto renderizzando un animazione in notturna di una fontana con i getti fatti con particle flow. un frame ogni 4 o 5 me lo fa senza riflessi e con le ombre più scure. se lo renderizzo con un solo pc questo non accade. mi chiedevo ci sono dei settaggi di back burner che mi sfuggono? o è semplicemente un bug noto del quale non sono a conoscenza?
  11. numero11

    3ds e scheda grafica

    Ciao a tutti, ho un HP notebook core i5 con 8GB di RAM e come scheda grafica una AMD radeon R5 M330. Dovendo utilizzare (necessariamente) 3Ds max per un corso universitario ho scaricato la versione per studenti. Apro un file, inizio a lavorarci un po' su e dopo qualche minuto crasha. Mi è stato detto che il problema è quasi sicuramente la scheda grafica.. io sono totalmente ignorante in materia, qualcuno potrebbe gentilmente aiutarmi a trovare una possibile soluzione?
  12. Marco Fusco

    Disegno 2D da Rhinoceros ad Autocad

    Ciao a tutti, ho un disegno bidimensionale in Rhinoceros che contiene diverse curve. La mia intenzione era quella di esportarlo in Autocad per gestire i pennini e stamparlo in .eps per poi inserirlo nell'impaginazione che ho creato su InDesign o trattarlo prima in Photoshop se necessario. Il problema è che quando apro il file autocad tutte le curve (circonferenze e archi di circonferenza) danno problemi. Esportando come "default", un cerchio ad esempio, è molto discretizzato; ho provato "rigenera tutto" su Autocad ed effettivamente migliora, nel senso che è meno discretizzato, ma la polilinea è comunque visibile. Allora ho provato ad esportare come "polyline", che è leggermente meglio perchè applica maggiori divisioni al cerchio, ma resta sempre una polilinea e si vede. Qulacuno sa aiutarmi???
  13. Antonella Francavilla

    problemi modalità ombreggiata

    Ciao a tutti, sono nuova del Forum. Uso rhino 3.0 da autodidatta con windos 7, da qualche tempo ho problemi a lavorare in modalità ombreggiata. i volumi sono correttamente visualizzati, ma non riesco a usare nessuno strumento . Con il semplice sposta e il puntamento dello snap i volumi spariscono e si visualizzano migliaia di linee sovrapposte che simulano lo spostamento. Fino ad ora ho evitato di usare tale modalità, ma facendo modelli complessi è difficoltoso lavorare. per cortesia qualcuno mi può dare una mano ? grazie
  14. UltraTecno

    Non visualizzare correttamente! Cinema 4D

    Salve, spero di scrivere nella sezione giusta del forum. Ho un problema che mi crea da molto, cinema 4d. In pratica non visualizzo bene l'oggetto che inserisco , per esempio come vedete nella foto sotto, "l'oggetto" in questione (in questo caso un rig di minecraft) non si vede correttamente! Ho tolto il "OpenGL" se no non mi fa visualizzare niente! Vi prego di aiutarmi. Grazie!
  15. imagineCG

    backburner non funziona più

    Buongiorno ragazzi ho installato sul mio pc win 10 subito prima che scadesse l'aggiornamento gratuito. Ad oggi mi ritrovo con un grosso problema... Non riesco più a caricare il manager del backburner per i render in rete. server e monitor funzionano correttamente ma il manager non ne vuole sapere. qualcuno mi può aiutare? ho una vecchia licenza di max 2012
  16. Disy

    PROBLEMA RIG / PESATURA/ Maya 2016

    Salve a tutti, ho un problema relativo al paint skin weight tool , ovvero a creare la pesatura di un modello. Ogni qualvolta cerco di andare a "spennellare" un joint mi appare : \\Warning: Specified weight could not be set due to locked influences\\ e mette la pesatura come cappero vuole, premetto di aver messo un'influenza con il minimo valore. Sapreste darmi una dritta? Grazie
  17. Disy

    PROBLEMA CON MAYA 2016

    Salve a tutti, ho un problemone con Maya 2016, ovvero molto probabilmente con la scheda video. PREMESSA : Ho aggiornato le service pack all'ultima versione (6) Ho ri settato maya di default ho aggiornato i driver Computer full tower processore Intel core i5, scheda video AMD Radeon HD 5570 Ogni qualvolta che creo una luce e cerco di posizionarla come vorrei, crasha allegramente, specialmente se metto le anteprime delle luci e ombre il processo di crash del programma è più veloce, la stessa cosa succede quando creo una camera e ci clicco sopra. Devo spostare e scalare tutto dalla channel box e per selezionarli devo usare l'outliner. Volevo sapere se prima di prendere la decisione drastica del cambiare scheda video / PC potevo fare qualcosa. Grazie in anticipo
  18. Totoi

    Continuità Superfice

    Avevo un quesito da porvi, E' possibile unire le due superfici in un unica superficie continua? Essendo che devo usare un comando e ho bisogno di selezionare tutto il lato dell'anello e non solo una parte di superficie. Se non sono stato chiaro mi spiegherò meglio.
  19. Fab Lab

    Problema luci Vray per Rhino

    Salve a tutti! Ho un render in notturna, ho inserito diverse IES light e funzionano benissimo, il problema è con le luci standard di vray che non me le renderizza.
  20. Ragnarox97

    [SOLVED] - Probema Wacom Intuos Pro Medium

    Ciao a tutti, da poco ho comprato una tavoletta Wacom Intuos Pro Medium e non riesco ad utilizzarla. Appena tornato a casa, inizio a seguire le istruzioni del manuale, quindi attacco la tavoletta via USB al pc (ho un pc con Windows 10 Pro). A questo punto secondo il manuale, il pc avrebbe dovuto riconoscere il dispositivo connesso e scaricato automaticamente i driver da internet, ma ciò non è successo perchè a quanto pare il pc non me la trova/riconosce. Ho quindi installato i driver manualmente dal CD, Intuos Pro tablet driver v. 6.3.7, il Cd supporta fino a windows 8. Finita l'installazione, la wacom non dava segni di presenza e nemmeno il pc, ho provato a staccare e riattaccare i cavi ma niente. Dopo tutto ciò ho disinstallato tutti i driver della tavoletta, ho fatto una bella pulizia, e dal sito della wacom ho scaricato i driver 6.3.15 che sono compatibili anche con windows 10. Li ho quindi installati tenendo sempre la tavoletta attaccata al pc, in questo stato in cui il pc non la trova/riconosce. Non funziona neanche con questi driver. Ho montato il kit accessori wireless nella tavoletta, prima non l avevo fatto, pensando che magari attaccando la batteria sarebbe cambiato qualcosa, e cosi è stato perfortuna! Tenendo premuto il tastino dell'accensione, uno dei 4 led attorno a quella specie di analogico a sinistra della wacom si accende e spegne (precisamente quello in alto a sinistra). Rilasciando il tastino si spegne completamente, questo è il primo ed unico segno di vita che mi ha dato la tavoletta, ora non so più cosa fare. Avete qualche idea?? Grazie :)
  21. Straz

    Problema animazione

    Ciao, mi sono appena iscritto al forum, nella speranza che qualcuno possa aiutarmi. Devo registrare una semplice animazione su Rhino 5 utilizzando v-ray 2. L'animazione funziona, se renderizzo con il motore interno di Rhino mi salva i file, ma quando faccio partire la registrazione con v-ray non apre la finestra di rendering. L'unica cosa che fa è riprodurre l''animazione nel viewport. E salva una sequenza di file neri. Qualcuno ha idea di quale possa essere il problema? Grazie in anticipo
  22. rikkarlo

    problema riflessi materiali vray vetro

    Ciao ho un problema con un materiale vetro fatto con VrayMTL. non capisco se sono io a sbagliare qualcosa o è proprio lo shader di Vray che agisce in questo modo: _trascino lo shader VrayMTL nello slate material editor _cambio la refraction/trasparenza andando ad agire sul colore, da nero lo porto a grigio/bianco _lo applico a un oggetto e renderizzo _e questo di default mi inserisce delle riflessionimi riflette fli oggetti che gl sono accanto correggetemi se sbaglio, con la reflectivity nera non dovrei avere nessuna riflessione? nel caso Vray inserisca automaticamente delle riflessioni andando ad agire solo sulla refraction, come faccio a fare un materiale trasparente senza riflessioni?? Grazie in anticipo!
  23. cybervirus

    Problema stampa 3D

    Salve a tutti ragazzi, ho fatto un modello 3D con Cinema 4D per un progetto a scuola e ora lo mandiamo a stampare, però c'è un problema, quando stampa in 3D lui fa il primo piano poi va a fare il secondo piano e trova vuoto e quindi il materiale cade, praticamente i cilindri la stampante 3d li vede come una serie di cerchi e le pareti una serie di linee spaziate da uno spazio vuoto secondo voi qual'è il problema? Ho cercato un pò in internet non sembra essere un problema di modellazione in quanto ho utilizzato oggetti primitivi e per fare i buchi le booleane, con un valore di poligoni inferiori a 500 mila perchè ne ha 14 mila. Ho esportato in formato in .stl con cinema4d ma oltre alla possibilità di modificare la scala non mi da altre impostazioni. Grazie in anticipo appena arrivo a casa metto degli screen,grazie e arrivederci.
  24. ghemon14

    problema in un render

    Ciao ragazzi! Qualcuno sa dirmi perché cazzo mi esce questo problema??? Con la scena vuota e le luci accese non si presenta, appena inserisco gli arredi compaiono questi bollini bianchi.
  25. Marco B 3d

    Problema Substance Map Nera

    Ciao, non riesco a capire come mai se collego una substance map al mio materiale Arch & Design, pure disattivando la Real world Scale, mi viene tutto nero in fase di rendering. In anteprima me la mostra correttamente. A cosa può essere dovuto? Grazie