Jump to content
bn-top

Sedh

Members
  • Content Count

    1032
  • Joined

  • Last visited

About Sedh

  • Rank
    trèddifficile!!!

Professional Info

  • Employment
    Libero Professionista (Freelancer)
  • Sito Web
    http://www.arknmore.com

Recent Profile Visitors

3568 profile views
  1. Proprio così! Il problema è che adesso non riesco a reperire i driver precedenti (a meno che non installi direttamente quelli dal sito della DeLL, che sono meno recenti, ma evidentemente già abbondantemente testati). Il notebook monta una semplice nVIDIA GeForce GT 525M...
  2. DIAVOLI!!! Grazie infinite Mak! Ho risolto, effettivamente, cambiando i driver della viewport (dal Nitrous di default al Direct3D) ed effettivamente HA FUNZIONATO!!! (avevo già provato a resettare le impostazioni e a cambiare UI, ma senza alcun risultato) Adesso resta da capire il perché, dall'oggi al domani, il Nitrous non gli vada più bene...o meglio, forse il motivo sta in un recente update della scheda video che ho effettuato qualche giorno fa?.. Grazie davvero, utilissimo ed essenziale!!!!!!
  3. thumb
    Ciao a tutti, dopo una decina d'anni di utilizzo, per la prima volta mi trovo ad affrontare un problema mai visto, e ammetto di trovarmi anche un po' in imbarazzo nell'esporlo: mi sono SCOMPARSI i comandi delle viewport di 3D Studio Max...è assurdo, poiché cliccando nelle posizioni rispettive dei pulsanti, il tutto pare funzionare correttamente (mi riferisco al +\- per massimizzare la viewport, alla scelta dello stile di visualizzazione, e alla scelta della vista). Allego anche un'immagine per rendere la spiegazione più esaustiva. Spero qualcuno potrà aiutarmi, poiché io non so più neppure cos
  4. Ok, non ho manie autoreferenziali, e non mi diverto a riesumare thread vecchi e stravecchi, ma vorrei aggiungere un aggiornamento: i blocchi di cui parlavo nello scorso mese di Novembre li ho risolti, andando a sostituire il driver utilizzato nelle viewport (dal Nitrous di default ho notato grossi miglioramenti utilizzando l'OpenGL ma SOPRATTUTTO il Direct3D). In sostanza adesso i blocchi al termine del render non si verificano più. RIMANE però il problema (tra l'altro descritto dall'autore del topic) di blocchi casuali, di 6-7 secondi, che si manifestano un po' a caso, durante il lavoro,
  5. Mi aggancio alla discussione per conoscere eventuali svolgimenti... Lo scorso Maggio ho acquistato un fiammante notebook Dell Vostro i7 con 8gb di ram e un unico HD da 750gb. L'hard disk è unico, non partizionato, ma praticamente da sempre, quando lavoro su 3ds, si presentano spesso questi "blocchi" e, in particolar modo, dopo aver lanciato un rendering, al termine dello stesso mi tocca lasciare in "pace" il PC per un po', poiché se provo subito a clickare (che sia per salvare, o verificare il canale alpha, o qualsiasi altra cosa) si blocca tutto, e soprattutto la finestra del rendering comi
  6. thumb
    Ciao, grazie del suggerimento... per il momento non ho ancora un commercialista, di conseguenza ho provato ad abbozzare un paio di preventivi che mi sono stati richiesti di recente. Nel caso dovessero servire anche a qualcun altro li metto a disposizione, e sono soprattutto curioso di ricevere suggerimenti sul come migliorarli e renderli più "professionali" possibile. Si tratta di preventivi inviati a mezzo mail, lavorando il più delle volte come freelance, tramite agganci e conoscenze varie. Ve la sottopongo: --- Oggetto: Preventivo casa Piripicchio Sviluppo offerta relativa a reali
  7. thumb
    Come da (sotto)titolo, tranquilli, non è la solita domanda sul preventivo, bensì: poc'anzi mi è stato richiesto un preventivo per un lavoro di modellazione, texturizzazione, ecc... da inviare tramite mail. Avendo pochi giorni fa visionato un preventivo per un sito web di un amico, sempre girato a mezzo mail, sufficientemente professionale e abbastanza dettagliato, mi son detto: possibile che non possa anch'io presentare un preventivo più "professionale"? Ho provato a cercare sul web, e ho trovato parecchi modelli per preventivi di vario genere, dai siti web, a consulenze di vario tipo, che
  8. WOW! Grazie mille GP. nei prossimi giorni penso proprio farò un po' di prove... grazie infinite!
  9. Beh, sono passati quasi 3 anni, ma ci penso io a ringraziarvi! Ho risolto con ESTREMA velocità parte del mio problema! Ora sarei proprio curioso di sapere se sia possibile rendere quel piano ottenuto tramite lo Xanadu DTM in un solido vero e proprio, su cui lavorare anche con le booleane... vabbé, grazie comunque a tutti!
  10. Io ho avuto questo genere di problema sul PC a lavoro, mentre a casa non mi si era mai presentato. Ho risolto, o almeno ci sono andato molto vicino, attivando il Gamma&LUT correction di cui sopra (impostando tutti i valori a 2,2). Da allora l'erba fatta con l'autograss mi ha dato più soddisfazioni, anche se va detto che le mie texture risultano tutte un po' più "slavate"... per la verità il LWF non lo tengo mai attivato, poiché leggevo sulla guida serva solo in caso si debbano RIprendere in mano scene vecchie salvate con versioni precedenti di Vray... chissà!
  11. E i risultati delle sperimentazioni??? Proprio niente ci fai vedere??? ;P
  12. Io sto avendo lo stesso problema su AutoCAD 2011 x64 Non riesco a trovare una soluzione da settimane, ogni volta che accade, senza trovare un motivo scatenante, sono costretto a riavviare e così facendo, solitamente, il problema non si ripropone... Tutto ciò è assurdo!
  13. Non è proprio così, poiché senza quella "spunta" nel menu "View" il gizmo non compare, ma non compaiono neppure gli assi! Grazie per il suggerimento relu'!
  14. Gli irriducibili non mollano mai... continuo a seguire!
×
×
  • Create New...