Vai al contenuto

tulliotre

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    22
  • Registrato

  • Ultima Visita

Info su tulliotre

  • Rango
    Matricola

Informazioni professionali

  • Sito Web
    http://www.t3d.it
  1. Nessuno ha qualche idea x risolvere?
  2. Qui link al render http://www.t3d.it/prova.wmv e al file http://www.t3d.it/SuolaMultiAPERTURASecondaParte.zip
  3. no, ho abbandonato lo skin xchè non risolvavo, le persiane se ne andavano a spasso lo stesso, adesso è semplicemente tutto un gruppo col bend, ma nn funziona.
  4. Si, ilproblema è che vorrei riuscire ad aprire le persiane anche mentre si piega la suola, adesso sistemo il file e lo allego.
  5. Ciao a tutti, sto facendo un'animazione con MAX 7 di una suola di scarpa con delle persiane sulla superficie che si aprono, tipo "Egoiste", le persiane si aprono un paio di volte e fin qui tutto bene dopodichè la suola si piega (con bend assegnato a suola e persiane) a questo punto le ante animate delle persiane vanno per i fatti loro, ovvero il gizmo non rimane attaccato dove dovrebbe. Come faccio? ho provato con bones e skin ma non va, altre solution? Grazie mille!!!
  6. L'ho spuntato, partendo proprio dal tutorial che dicevi, quindi molto complesso almeno x me, ma ce n'è + d'uno e quindi vado in pallone, nn riesco a capire bene la gerarchia e nn ottengo quello che voglio
  7. Guarda qui: http://www.3dteam.it/mov/prova4.avi si può vedere l'acqua che scorre su una traiettoria sua. Ho visto quel tutorial, il problema è che li la sfera non è animata.....
  8. Ciao a tutti, sto cercando di animare un tessuto waterresistant, la scena è composta da un deflettore uOmniFlect al quale ho associato un box animato che funge da tessuto, poi c'è un particle flow associato a un blob mesh con le sue belle collision e spawn, funziona tutto tranne che l'acqua non segue i movimenti del tessuto, lo colpisce ma quando sgocciola segue una traiettoria fissa. Qualcuno mi può aiutare? Grazie mille
  9. tulliotre

    Bolle Di Sapone Che Scoppiano

    ok, sorry!
  10. tulliotre

    Bolle Di Sapone Che Scoppiano

    Ciao treddiisti, vecondo voi, che programma mi permette di realizzare delle animazioni di bolle di sapone viste da vicino, da mappare, che scoppiano, credibili. Esiste un plugin x Max, o un SW adatto? ho guardato in giro, l'unico che immagino potrebbe è Feal flow ma non ne so molto, mi date qualche dritta? Ciao Tanks.
  11. Ciao a tutti ho un problemino, non mi è mai successo prima. Devo fare un rendering di 3 minuti con AE, il problema è che man mano che esegue il rendering,AE occupa la RAM fino a dare un messaggio di errore e bloccare il rendering (devo rilanciarlo ogni 3 Min.). In pratica carica ogni frame in memoria e quando raggiunge il limite fisico della memoria mi dà l'errore (20 - 40). Come posso evitare ciò? Grazie! A proposito, stò parlando della nuova versione 7 di AE, con la 6.5 nn mi è mai successo. E il messaggio d errore è 23 - 40.
  12. tulliotre

    Advanced Lighting Override

    Ragazzi, ma è possibile che l'Advanced lighting override non funzioni col light Tracer? Proprio non riesco a far produrre luce ad una superficie! Che ne sapete?
  13. tulliotre

    Mappe (fantasma) Con Percorsi Dannosi!

    ..scusate nn so come si quota. Ho risolto scrivendo nel file ifl il path della mappa che mi interessava cancellando gli altri 2 path. Comunque questi ifl potrebbero essere utili x qualcosa, boh, vedremo. Piuttosto ho un'altra domanda. Esiste un materiale che, posto davanti ad un altro, non venga renderizzato ma crei l'alpha sull'oggetto retrostante, ovvero mi "Tagli" il profilo dell'oggetto dietro? Devo ritoccare un video dove un muro flichera ma gli passano davanti degli oggetti quindi vorrei renderizzare solo il muro e montarlo poi in after effect. Grazie Ciao
  14. tulliotre

    Mappe (fantasma) Con Percorsi Dannosi!

    Ciao a tutti! Sto a 'mpazzì! Sto cercando di fare un rendering di rete. Il modello l'ho fatto Com 3DStudio Max 7, su un PC e poi copiato sul menager e su tutti i PC in rete con le sue belle mappe nelle cartelle giuste. Quando lancio, mi chiede 2 jpg che hanno il percorso F:\3dsmax7\maps\archmat.... riferendosi all'HD F del PC dove ho modellato. Questo probabilmente xchè ho erroneamente assegnato un file .ifl (che è un file di testo contenente il path incriminato) dalla libreria archmat ad un'oggetto nella scena al quale poi ho messo la jpg associata al file. Ogni volta che mando un render da qualunque PC, tranne quello da cui ho modellato, mi dice che nn trova il file! Come faccio ad eliminare questo effetto ruttura di balle? Ciao grazie
×