Jump to content

Aironenero

Members
  • Portfolio

    Portfolio
  • Content Count

    65
  • Joined

  • Last visited

  1. Capisco sia per un videogame, ma non siuamo nel 1998, è anche troppo low poly, per i miei videgiochi una macchina supera abbondatemente i 150K poly e le GPU di oggi reggono milioni di poly.
  2. Salve, dopo aver fatto un personagigo da make human, creatogli i vestiti, ora mi tocca ai capelli. Potrei benissimo usare il modul hair, ma dato che deve poi finire in un gioco unity mi servono dei capelli che siano poligonali? Avete idea di come fare? Girando per la rete ho visto che più o meno creano 4 quads, li fanno a forma di ciocca e li spargono orientati per la testa. Ci sono comandi che velocizzano questa operaziione? No perchè rischio di perdermici per ogni taglio di capelli. Grazie in anticipo.
  3. Le ruote hanno solo la normal map o anche la bump? Le scanalature del pneumatico si notano poco.
  4. Sta uscendo fuori un modello assurdo! Complimenti!
  5. splendida, la texturerai dandogli uno stile antico?
  6. Eh, se non risolvi, spota tutte le cose importanti su un altro hard disk e formatta, a questo punto non hai altra scelta!
  7. thumb
    Dopo un po di casini dovuti al fatot che ero partito da un piano a modellare, ho deciso di ricominciare, questa volta partendo da un cubo con i lati suddivisi. In dieci minuti (devo aver affinato le mie tecniche l'ho fatto a tempo record!) ho sistemato il paraurti nella sezione bassa. é venuto molto fedele all'originale.
  8. Non è male, ottima e ben dettagliata. Seguo e aspetto gli interni!
  9. Beh penso proprio che a questo punto ti conviene disinstallare 3Ds max, ripulire con CCleaner il registro, deframmentare e reinstallarlo. E max ad essere corrotto.
  10. 3DS max e cinema4D, Cinema è il più semplice, ma costicchia anche un bel po.
  11. credo per quello devi chiedere all'helpdesk.
  12. thumb
    disinstallati gli update, nulla, dowgradati i driver video AMD, nulla. Mi sta a 45 FPS in una scena VUOTA!
  13. Scusate il double post, disattivando la visione dello scheletro ho guadagnato circa 10FPS, vuoi il caldo che rallenta il processore, ma più ho rifinito lo shceletro, aggiunto catene IK, più il computer rallentava, nonostante la CPU stasse a 70%..
  14. il problema è che pur senza hypernurbs lagga lo stesso. é davvero tutto a rilento. Ho provato a copiarmi la sua cartella in un altro HD e lagga lo stesso. Quindi il problema non è la frammentazione. Non so proprio come spiegarmi questo rallentamento
×
×
  • Create New...