Jump to content
bn-top

MikGraphix

Members
  • Content Count

    1844
  • Joined

  • Last visited

Everything posted by MikGraphix

  1. avevo intenzione di spostarli un po indietro...ma sono ancora indeciso
  2. thumb
    Nikon D3000 ottica 55-200; f 5.6; 1/2000; iso 100; focale 200. piccoli aggiustamenti in camera raw
  3. thumb
    Salve a tutti, dopo tempo immemore riposto su questo forum. ho fatto alcuni scatti su una spiaggia e volevo il vostro parere. Come sempre critiche, commenti e suggerimenti sono bene accetti
  4. thumb
    ecco a voi l'originale i parametri di scatto li trovate nell'exif.
  5. thumb
    Salve ragazzuoli. è da molto che non partecipo a questo fantastico forum. me ne duole. spero che questa foto vi piaccia. l'unica postproduzione è l'effetto grana e seppia. se volete posto anche lo scatto originale
  6. se a qualcuno interessa, ho 2 display lcd da 15 pollici di vecchi portatili non funzionanti. se qualcuno li vuole, faccia un fischio
  7. le ram che sono a 1066, la mobo me li riconosce a 800. le porto a 667? se si, posso abbassare la latenza?
  8. avendo già letto le prime risposte sia in italiano che in inglese da google crecavo soluzioni che magari qualcuno aveva. cmq grazie lo stesso
  9. Salve a tutti. ho un piccolo problemino: dopo essere passato a un sistema a 64 bit, ho deciso di acquistare altri 2 banchi di ram uguali a quelli già in mio possesso. Una volta fatto l'acquisto e installato i due banchi nuovi, il pc non parte. non entra nemmeno nella schermata del bios. a questo punto molti di voi vorrebbero sapere la mia configurazione (sennò come potreste aiutarmi?), eccola: MoBo Asus P5N32 E-SLI (bios 1801) CPU intel Q6600 Ram Corsair Dominator ddr2 1066 (banchi da 1GB) VGA 8800GTS 512 PSU Corsair 750W La MoBo funziona bene con 2 banchi (vecchi o nuovi che sian
  10. io ho una mobo p5n32sli (n680i) e da bios, puoi impostare benissimo la percentuale di oc (5-10-20%...) e fa tutto da solo. io l'ho impostato col 10% e dissi stock. nessun problema. prova, magari anche col 780i lo fa
  11. alla fine ne rimarrà soltanto uno: windows ...a buon intenditor.... buon intenditor!
  12. oltre a quanto già ti hanno fatto notare, io aggiungerei la mancanza di telaio nelle verande che soprattutto nella seconda immagine sembrano galleggiare nel vuoto... per il resto otimo lavoro ps. modellato con?
  13. da ora in poi considererò le fonti "tom's" non attendibili grazie Mac
  14. ragassuoli, mi accodo a questa news per lanciarne un'altra (ritengo) molto interessante: secondo alcune fonti, nVidia sarebbe pronta ad acquisire Mental Ray o Rayscale per acquisire il know-how necessario a realizzare rendering "full-hd" in tempo reale...
  15. sinceramente non uso autocad, ma per migliorare da subito l'immagine, cambierei l'inquadratura (troppo "isometrica") e aggiungerei la trasparenza al vetro....
  16. thumb
    vabbè, ho recuperato quel che potevo....ho scoperto il perchè ha crashato: scena troppo pesante (come un idiota ho fatto una tenda che tra poligoni semplici e smusso pesava un casino). ora mi hanno detto (a me che sono grafico) di studiarmi una zona piscina. e io l'ho fatto: se a loro andrà bene...si procede con il texturing ciaooooooo
  17. thumb
    sardo, ho guardato in quella cartella e non ho trovato nulla se non un report di 11 pagg. con tutte le indicazioni sul crash.
  18. HELP PLEASE!!!! (lo so che il maiuscolo significa urlare) cinema ha crashato e non ho più tutto il lavoro che avevo fatto!!!!!! qualcuno sa se cinema crea copie di backup???
  19. il pluviale è quadrato, il rame non c'è, le tegole sono modellate (tuilegen), del mosaico sono pienamente d'accordo, ma siccome alla fine l'immagine non consentirà di gioire appieno dei dettagli quindi molte cose le ho saltate (maniglie, cerniere, etc) per il vialetto pienamente d'accordo. mi posti esempi di autobloccanti e greenblock? grassie ciauz
×
×
  • Create New...