Vai al contenuto

128 bit

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    10
  • Registrato

  • Ultima Visita

  1. i rendering non sono all'altezza della modelazione, che sembra abbastanza buona, prova a sperimentare con i matreriali, i materiali hanno dei comportamenti strani, forse e' anche colpa dell'illuminazione, inoltre nelle ultime 2 immagini l'auto sembra essere sospesa a qualche cm da terra, penso che siano le impostazioni delle ombre.... aspetto up. ciao e buon lavoro ...
  2. c_dere ha ragione guarda qua:link...
  3. molto bella veramente, voto per la gallery, ......pero'...... va bene per le frecce, va bene per il cavalletto, che se devi andare in pista non ti servono, pero'...... i tubi dei freni?????? ciaoooo...
  4. thumb
    Ho visto che a volte i motori di rendering sono influenzati dalle unita' di misura (corregetemi se sbaglio), quindi volevo sapere come impostare la unita' di misura in modo ottimale su MAX, a seconda se modello un edificio, un interno ,un'auto, ecc.... Grazie anticipate
  5. very very nice mi piace molto....
  6. sara' ma io gli specchietti non li vedo....
  7. Bella mi piace, ma stai attento alle gomme che utilizzi.....evita le MICHELIN...
  8. Non mi si caricano le immagini ne vedo solo il 10%
  9. 128 bit

    Blue Print

    Io ho il problema che le mappe non si vedono molto bene nelle varie viste, forse e' un problema di impostazione dei driver della sceda video????
  10. ho da poco installato v-ray 1.46.12, ma non riesco a settarlo, ossia, mantenendo i settaggi della versione 1.09, i rendering risultano privi di contrasto e molto granulosi. Qualcuno sa dirmi perche'???
×
×
  • Crea nuovo...