Vai al contenuto

Dn1Dn2Dn3

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    6
  • Registrato

  • Ultima Visita

Info su Dn1Dn2Dn3

  • Rango
    Matricola

Informazioni professionali

  • Impiego
    Libero Professionista (Freelancer)
  1. Si ho risolto semplicemente installando una versione più nuova...
  2. Si che era un problema di licenza... Ma in ogni caso ci va sempre di mezzo il firewall perchè a me dal 31/06/2012 la versione è continuata a funzionare fino a 5 giorni fa..., si è interrotta soltanto nel momento in cui il mio antivirus è scaduto (preciso che è successo nello stesso istante). Li deve aver stravolto qualche settaggio fantasma, che per quanto smanettone io sia... in una prima controllatina sommaria non sono riuscito a venirne a capo... Misteri... Pasquale
  3. A me il problema si è risolto semplicemente reinstallando il tutto con una nuova versione e dopo una accurata cancellazione di quella precedente Pasquale
  4. Dn1Dn2Dn3

    Mi presento

    Grazie a tutti
  5. Sono anche io interesato al problema... A me è successa la stessa cosa con 3ds2011, per fortuna non sul pc principale. P.s. Quando è successo avevo il norton in scadenza e quindi windows7 che mi invitava ogni 30'' ad installare un antivirus. Non ho ancora apprifondito ma così, a pelle, penso che l'imbroglio possa essere li. Pasquale
  6. Dn1Dn2Dn3

    Mi presento

    Salve, è da tempo che da esterno seguo questo portale... i miei complimenti per come è amministrato e per la disponibilità di tutti! Mi chiamo Pasquale e giusto per essere un po in controtendenza stagionale sono "fresco fresco" iscritto. Avrei un po di conti da regolare con V-ray su 3ds2011... ma questa è un'altra storia... Pasquale
×