Vai al contenuto

salsatonnata

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    16
  • Registrato

  • Ultima Visita

Info su salsatonnata

  • Rango
    Matricola

Informazioni professionali

  • Impiego
    Studente (Student)
  1. salsatonnata

    Corten material

    ahahaahahh! ho letto giorno 24, ho visto zero risposte..... :crying: mi ci sono anche impegnato :Clap03:
  2. salsatonnata

    Corten material

    ciao! io ci sto lavorando in questi giorni ma senza forature...fossi in te cercherei qualsiasi materiale ben fatto di rattan o altri simili (un po come questa per capirci http://www.vray-materials.de/all_materials.php?mat=2553 ) e poi andrei ad applicare al diffuse la texture del corten...poi con l'uvmap lo aggiusti alla dimensione che vuoi..magari nella mappa bump con photoshop scurisci gli spigoli per avere un effetto reticolato tra una tiles e l'altra come quelle della tua foto. Sono un quasi principiante ma spero di esserti stato d'aiuto! ps.se qualcuno dovesse avere qualche tips per un render corten senza forature mi trova qua con le orecchie tese! per ora i miei sembrano blocchi di cioccolato ammuffito!
  3. salsatonnata

    MUDBOX problemi all'avvio del programma

    buonasera a tutti, scrivo perchè forse ho saltato qualche procedimento essenziale durante l'installazione di mudbox e magari a qualcuno è già capitato qualcosa di simile: ->> al momento di lanciare l'applicazione questa non parte, ma anzi va ad intasare tutta la RAM rimanente nel pc fino a bloccare il computer.(verificato con il ''gestione attività > processi'' di Win) ho un computer abbastanza nuovo e ho controllato più volte i requisiti minimi..lo stesso vale per il sistema operativo, w64bit. sono uno studente, pertanto ho scaricato il programma dalla community autodesk con la licenza provvisoria,ma dubito che possa essere quello il problema,ho provato sia con la versione 2012 che con la 2013,ma il risultato è sempre lo stesso. immagino che trattandosi di un errore tecnico forse non sono neppure nel forum giusto,ma spero che si possa risolvere con facilità e che si riveli semplicemente una svista da principiante grazie a tutti
  4. salsatonnata

    muovere il pelvis nello spazio della scena

    salve, vorrei far arretrare il mio personaggio nella scena: muovendo il bipede,per gli arti nessun problema, quando pero' arriva il momento di doverlo spostare effettivamente agendo sul pelvis o sulle zone del tronco, queste non si spostano ne tantomeno reagiscono al ''muovi'' ma solo al ''ruota''.. grazie a tutti in anticipo
  5. salsatonnata

    inserire un file.bip in un modello gia riggato

    buonasera, vorrei sapere il metodo piu diretto per inserire un'animazione scaricata da internet in un modello gia creato e manuaklmente animabile. all'interno del file rar scaricato ho trovato un file.bip e uno.bvh..sinceramente non saprei da dove iniziarle per importarli nella scena... grazie a tutti
  6. salsatonnata

    Porblema Animazione bipede

    grazie comunque a tutti sono riuscito a risolvere!! dopo un ora di panico ho imbeccato il forum giusto
  7. salsatonnata

    Porblema Animazione bipede

    avevo letto qualcosa a riguardo...pero' l'esercitazione è svolta in ambito studentesco e sono 'costretto' ad usare phisyque.. http://img855.imageshack.us/img855/9484/immaginerwx.png ecco il link con l'immagine per capire meglio
  8. salsatonnata

    Porblema Animazione bipede

    Buonasera,scrivo perchè,nonostante stia seguendo passo a passo un tutorial, ho riscontrato un problema non previsto. ho un modello,messo in posizione ''da Vinci'' al suo interno ho inserito uno scheletro (motion>bipede) e adesso,una volta fissato con phisyque sto provando a farlo camminare. il problema nasce appena provo a movere le braccia per togliere quella posizione (piuttosto scomoda per una passeggiata): le ossa del bipede portano con successo le braccia del modello lungo il corpo, se non fosse che alcune particelle non ben identificate (nella zona del gomito,dell'avambraccio e della mano) rimangono fissate nella loro posizione iniziale stendendo tutto il modello come se fosse fatto di gomma molto elastica. spero sia un caso comune e risolvibile in pochi passi .. grazie a tutti in anticipo ^^
  9. salsatonnata

    3ds problema luci e ombre

    ok ho risolto sostituendo i diversi 'spot' con i 'mr area spot'..l'unico inconveniente è che adesso al momento del render non si vede la fonte luminosa nonostante le luci,i riflessi e le ombre siano decenti. qualche idea? nei modificatori della luce non ho trovato alcun 'show' nei meu' relativi alla renderizzazione
  10. salsatonnata

    3ds problema luci e ombre

    ho provato con i vari modificatori ma senza risultato..la stessa scena,con dei settaggi da luce diurna proietta ombre quantomeno realistiche sul prato retrostante;invece una volta tolto il 'sole' e provato ad accendere le luci esterne queste sugli stessi oggetti non producono i risultati sperati
  11. salsatonnata

    3ds problema luci e ombre

    sisi sono accostate a dei solidi,il problema è pero che al momento del render l'oggetto reagisce bene in termini di riflessi,ma non produce ombre ne smorza la luce nelle parti retrostanti.
  12. salsatonnata

    3ds problema luci e ombre

    buongiorno a tutti, volevo sottoporre il seguente problema sperando che si possa risolvere con pochi click. sto cercando di simulare la luce di più neon disposti serialmente nella scena: sono andato in photometric > free light > cylinder (in modo tale da avere una luce che abbia gia la forma del neon) tralasciando i problemi di messa a punto (intensità, attenuazione e colore) non riesco a far si che la luce,una volta inserita nella propria 'scocca', faccia effetivamente il suo lavoro mettendo in ombra le parti dietro la 'scatola' in cui ho inserito i neon.. ho provato un po a mettere le mani sulle impostazioni della luce nei campi enable shadows o altre settings del menu' modificatore principale ma l'unico risultato è una scena quasi completamnente nera (ma non buia). che debba modificare le impostazioni sulla luce dal menù del solido che contiene i neon? (nei render diurni i 'lampioncini' proiettavano ombre piuttosto convincenti quindi credo di poter escludere quest'ultima ipotesi) grazie a tutti
  13. dopo qualche tentativo ho usato questo metodo..inizialmente alcuni oggetti non erano ne poly ne mesh,ma poi è bastato un clic col tasto destro e cosi ho risolto,grazie a tutti
  14. perdona la mia ignoranza in materia,ma come faccio ad entrare in modalità sub-object e una volta in quella modalità,dove trovo il comando detach? grazie ancora per la disponibilità
  15. si infatti alcuni sono file 'sketch up' altri fila 'cad 3d' grazie adesso provo subito
×