Vai al contenuto

imax78

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    23
  • Registrato

  • Ultima Visita

  1. il turbo non dipende dalle temperature ma da delle impostazioni di bios (se non mi ricordo male il turbo entra in gioco se il processore viene sfruttato in parte,cioè se invece di utilizzare i 4 core ne utlizza 2 li utilizza con + ghz..mi sembra..)..è possibile che sulla sk madre di A non sia impostato il turbo, vedi se c'è qualche impostazione nel bios con il nome di turbo. io non saprei dirti perchè non conosco il modello da te citato. per la seconda domanda si è normale perchè quando si altera il moltiplicatore bisogna disattivare la modalità di risparmio energitico (mi sembra si chiami speedstep) quindi è normale che la frequenza sia sempre al massimo...
  2. Ciao, i 0,2 in più sono sicuramente il turbo del processore. Per quanto riguarda le temperature sono altissime. da quanto ne so io l'intel da come temperature massime mi sembra 75 gradi (non se sia lo stesso per i processori che monti tu) e comunque a 100 gradi il pc dovrebbe andare in protezione e spegnersi. La pasta termoconduttiva non può di certo far calare le temperature di 20 gradi anche fosse la pasta più buona in commercio. Le temperature sono molto alte anche considerando un impianto base di raffreddamento ma calcola che i dissipatori standard dei nuovi processori intel non sono un granchè, ma prima di passare ad un raffreddamento a liquido che costa e richiede una buona manutenzione potresti provare a prendere un dissipatore più performante. Comunque prima di tutto controlla che i dissipatori facciano bene presa sulla cpu basta anche un piccolo vuoto per far alzare la temperatura di molto, secondo dovresti entrare nel bios e controllare il voltaggio della cpu, a volte è settato di fabbrica molto più alto di quello che effettivamente è richiesto, e più voltaggio dai alla cpu più la temperatura sale. Dovresti scaricare dei programmi di stresstest per la cpu (prime95 o linx) e fare dei test con diversi voltaggi. Spero di aver chiarito qualche tuo dubbio...ciao
  3. imax78

    Il mio primo mezzo-render

    Ciao ragazzi, piccolo up...credo di essere riuscito a sistemare alcune cosette...ecco il risultato naturalmente anticipo che manca lo sfondo dietro la finestra, che il bide vola e che c'è un difetto sul muro sopra la finestra..per il resto cercherò di sistemare il tutto...come sempre grazie a tutti
  4. imax78

    Il mio primo mezzo-render

    Eccomi ragazzi scusate il ritardo ma per fare questo render ci ho impiegato quasi 10 ore!!! mah credo di aver sbagliato qualcosa...comunque a parte questo vieniamo a noi...il bump e il displace delle mattonelle fa schifo (e anche la loro dimensione è sproporzionata)non capisco perchè sia venuto cosi. C'è un errore dietro il porta asciugamani, ad un pezzo non ho assegnato il materiale..e c'è un errore anche sulla parte sinistra della cornice c'è un pezzo di specchio che fuoriesce..ora a parte questo c'è qualcosa che non va sembra sgranato al di la del fatto che l'immagine non è grandissima..forse un problema di luce non so...a voi per la valanga di critiche ...per il momento buonanotte a tutti e grazie come sempre
  5. imax78

    Il mio primo mezzo-render

    Ragazzi chiedo umilmente scusa ha tutti...ho scoperto il problema!!!stavo usando il motore di render sbagliato...stavo usando l'RT per il render finale...chiedo scusa del tempo che vi ho fatto perdere
  6. imax78

    Il mio primo mezzo-render

    Ecco i settaggi non so più cosa vedere, show sample non mi sembra ci siano selezionati...li vedete tutte e due i motori di calcolo light cache ma lo fa anche cosi il difetto e anche se metto come primo im con subdivision a 50 e inter.samples a 20 è uguale...non riesco a capire
  7. imax78

    Il mio primo mezzo-render

    Zatta 3D: ora non ho modo di postare i settaggi, questa sera provvederò...no non è uno screenshot è un render finale, infatti non riesco a capire perchè mi sembra un risultato anomalo. jojo83: ok potrebbe essere un idea ora non ho modo di controllare, certo è che dal primo che ho fatto al secondo non ho cambiato impostazione nel render e il primo non mi sembra presenti un simile effetto...comunque controllerò
  8. imax78

    Il mio primo mezzo-render

    ragazzi ho sistemato alcune cose..piastrelle, cornice specchio, ho abbassato un po la riflessione del mobile aumentato la luce e diminuito il punto luce dei faretti (credo )...ma ora il rendere mi esce cosi...cosa sbaglio? ho usato vray irradiance map e light cache la prima a high subdivision 50 samples 20 e la seconda subd.1000 size 0,02..la luce ha 18 subdivision..perchè viene cosi? c'è poca luce? aiutoooo
  9. imax78

    Il mio primo mezzo-render

    Ivan Paduano: per le luci studierò bene la cosa..per l'ambientanzione volevo solo dare risalto al mobile ma come prova per le luci...diciamo che la mia stanza in quel momento era il mobile ..comunque continuerò voi non allontanatevi eheh graficasolida: la soluzione mi sembra era 2000x1500 ma siccome era di 1,9 mb ho dovuto diminuirla per postarla qui
  10. imax78

    Il mio primo mezzo-render

    sandroape: si hai ragione per le piastrelle ma me ne sono accorto troppo in ritardo e avrei dovuto rifare il tutto...le sistemerò. Per le ombre dei faretti non dovrebbero calcolarsi da sole come posso sfocarle? al massimo potrei diminuire l'intensità della luce? Dici che è molto sgranato, beh no non è stato voluto ma ho usato dei dettagli medio alti con parecchie subdivision non capisco il motivo sinceramente Ivan Paduano: è tutto modellato da me..ho messo io dal primo all'ultimo vertice ...per la cornice si hai pineamente ragione la sistemerò..per i riflessi cosa potrei fare x sistemarli? cosa intendi per non sono belli...da film horror per l'ambientazione buia?? (scusa le domande forse stupide) graficasolida: si forse lo smalto si confonde vedrò di adeguare anche quello...per la risoluzione del render non riesco a capire bene come fare per renderlo (scusa il gioco di parole ) più dettagliato Ragazzi grazie a tutti per le risposte...con il vostro appoggio è tutto sicuramente più bello...
  11. imax78

    Il mio primo mezzo-render

    Ciao a tutti ragazzi, sono nuovo di qui e dopo tanti tutorial ed il vostro aiuto sono qui che pubblico il mio primo mezzo-render..dico mezzo perchè non ho finito di modellare tutta la stanza poichè volevo prima giocare un po' con le luci e i materiali che credo siano complicati anche di più della modellazione stessa. Beh largo alle sole critiche perchè dubito di ricevere complimenti ma d'altro canto sono qui per questo per crescere e imparare...Grazie a tutti in anticipo...P.s.ho utilizzato max e vray
  12. Ciao dico la mia anche se sono un esordiente ....ma anche seguendo tutte queste discussioni si impara molto...la coperta rossa ha qualcosa che non va sempre un disegno di un cartone animato. Poi il letto è matrimoniale o singolo? perchè le misure mi sembrano molto strane...comunque per me, complimenti
  13. Ciao...complimenti per il lavoro..volevo farti una domanda, come hai fatto i cuscini? E per le cuciture come hai fatto?modellate o texture? ciao e grazie
  14. imax78

    Richiesta aiuto

    grazie gurugugnola quel sito lo sto già usando ma non riesco (colpa mia sicuramente) a capire bene i passaggi da fare dopo la modellazione..vorrei fare le cose per bene..
  15. imax78

    Richiesta aiuto

    Ciao Ivan, beh si anche quello è vero ma tu credi che con tanta buona volontà senza frequentare corsi riuscirei a raggiungere un buon livello? Senti a proposito nell'attesa di decidere sto continuando a studiare, ma ho un problema..con la modellazione sono ok diciamo ho raggiunto ciò che volevo magari sarà lento e non conosco tutte le scorciatoie ma per il momento va bene, ora però sono bloccato. Vorrei dare colore alla mia creazione ma non so come anadare avanti o meglio non capisco bene i passaggi da fare. c'è un qualcosa che mi spigherebbe cosa fare dall'inizio alla fine?cioè dalla modellazione al rendering finale?cioè non so modellare,mappe uv,lighiting...e cosi via? Grazie ancora a tutti per il supporto
×