Vai al contenuto

diolored

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    8
  • Registrato

  • Ultima Visita

Info su diolored

  • Rango
    Matricola

Informazioni professionali

  • Impiego
    Studente (Student)
  • Area
    Architectural Visualization
  • Software
    3ds Max
    Autocad
    Photoshop
    Mental Ray

Informazioni personali

  • Località
    Roma (Lazio)
  • Sesso
    F
  1. Grazie mille ho fatto mille tentativi leggendo mille tutorial e alla fine infatti ho fatto un'accozzaglia di parametri perchè non ci capivo nulla. Ho trovato molti tutorial dove dicevano che si poteva usare una direct, forse sono un pò arretrati. Per il brute force, non lo so... dovrei usare light cache? Cmnq intanto cerco di capire qualcosa da quel link. Grazie mille
  2. no non ho provato adesso provo, ma mi domando pure se è possibile fare un render in 10 ore... ho un pc non potentissimo ma nuovo
  3. Effetti artefatti illuminazione - Render interni vray

    Ciao a tutti sto facendo il mio primo render di interni con il Vray (3d studio). Ho seguito spero tutti i passi descritti in questo tutorial http://www.treddi.co...-nel-rendering/ ma dopo 10 ore di render l'effetto è sempre questo. L'irradiance map era impostata su medium ma ho visto che pure con high non risolvo molto. Il problema migliora notevolmente anche se non del tutto portando gli Hsph.subdivision a 100, ma se per l'impostazione a 50 ci ha messo 10 ore (che sarebbe quello che ho caricato) non oso pensare così quanto ci mette. Tra l'altro non è un render non enorme 3500x2000.. La luce è una direct, forse dovrei aumentare l'illuminazione di questa... Non so! Allego pure i settaggi vari... Grazie mille!
  4. Tavola Zero

    domanda interessante. hai trovato qualcosa poi?
  5. Textures e mappaggio

    Risolto, grazie mille.
  6. Textures e mappaggio

    Ciao a tutti sto facendo un render con 3dstudio e vray ma non capisco perchè la stessa identica textures applicata su elementi diversi mi viene scalata diversamente. Cosa sbaglio? grazie a tutti
  7. Ciao a tutti, io sposto il modello prima dell'importazio sullo 0,0,0, poi lo importo su 3dstudio da metri e lo scalo in cm... Continua a darmi lo stesso errore, potrebbe essere un problema di unità di misura?
  8. Contours

    sarà che adesso hanno cambiato le versioni (io ho il 2010) ma il parametro impostato su 1000 non c'è.. ci sono altri parametri ma non quello
×