Jump to content

Chelestra

Members
  • Portfolio

    Portfolio
  • Content Count

    40
  • Joined

  • Last visited

About Chelestra

  • Rank
    Matricola

Professional Info

  • Employment
    Studente (Student)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. thumb
    ops scusate http://s10.postimg.org/d4nejn0md/Snap_Crab_No_Name_2014_9_16_9_41_1_No_00.png http://s30.postimg.org/v0ocwh69t/Snap_Crab_No_Name_2014_9_16_9_41_10_No_00.png
  2. thumb
    ops scusate http://imageshack.com/f/p5gAWtwep <a target="_blank" href="http://imageshack.com/f/idRhMJz5p"><img src="http://imagizer.imageshack.us/v2/150x100q90/661/RhMJz5.png" border="0"></a>
  3. thumb
    Ciao ragazzi scusate ma vorrei chiedere a chi è più esperto di me come mai nel mio (primo) render in artlantis al posto di una striscia di luce al neon normale (data da materiale), mi da questo effetto ondulato/pallini. qualcuno mi può aiuttare?
  4. thumb
    Ciao ragazzi per caso sapete come applicare la stessa etichetta in keyshot a più solidi identici? vi metto un immagine del modello rhino per farvi capire meglio la domanda. vorrei evitare se possibile di riposizionare l'etichetta ad ogni singolo oggetto (ne ho tantissimi). http://imageshack.com/a/img845/9862/qf9m.png grazie mille
  5. thumb
    scusate ma non intendete l'origine del piano c? non saprei cosa intendete
  6. mmh.. non penso: è attaccato all'oggetto.
  7. thumb
    Salve a tutti, vorrei chiedere se gentilmente qualcuno conosce il settaggio giusto per migliorare la visualizzazione dei solidi. le linee che vedete sono il reale ingombro del frame. purtroppo non mi è mai successo con rhino (mac) e ora (sempre mac) che non ci lavoro da tempo non ho idea di che sia successo e di come modificarlo. Potreste aiutarmi? Grazie Paola
  8. ! grazie mille algosuk! il problema sembra essersi risolto ! certo i temp sono aumentati ma non è un problema. domani mattina proverò con le altre parti del progetto. grazie mille seriamente!
  9. http://we.tl/e5idW3ZFhG ragazzi se mi aiutate mi salvate da un crollo nervoso . ma penso che l'unica sia copiare a mano tutte le linee. il file è una piccolissima parte del progetto , per quello mi faccio tanti problemi.
  10. l'immgine che vedi è creata da make2d. e il tutto è realizzato senza. sia con il plug in che senza l'effetto è lo stesso.
  11. thumb
    Salve a tutti , ho un problema con la messa in tavola di un mio progetto d'interni . Lavoro con rhinoceros 5 su un windows 64 e dispongo di una decente scheda grafica. Il problema è che al momento della messa in tavola o della realizzazione di una sezione dal parte del plug in VisualARQ , il disegno mi si presenza totalmente scomposto , con linee spezzate e discontinue. Ho provato in alternativa a esportare in cad nei formati possibili ma non mi rileva i solidi , quindi anche il comando flatshot è inutilizzabile. Non so più dove sbattere la testa. Spero possiate aiutarmi . in seguito posto un dettaglio immagine della messa in tavola. Grazie
  12. thumb
    quindi mi stai dicendo che se diminuisco la tolleranza il file diventa meno pesante? e quando esporterò? che succederà? non perderà di precisione? Sto cercando di procurarmi la versione di prova di cinema 4d , ma per ora ho aggiornato modo . Ho solo paura di usarlo ora XD proverò sul mio imac scassato!(per la soluzione viewport ..si ho fatto così fino ad adesso ) Vi farò sapere più avanti quando sarò in possesso anche del mabook più prestante!
  13. thumb
    Davvero? Proverò a scaricarlo allora ! In caso alternativo mi confermi che comunque su un macbook del genere secondo te potrebbe migliorare la situazione? Una piccola cortesia sapresti indicarmi il software pù simile a Modo ? perchè in caso provo anche a cambiarlo.. precendemente ho detto che pesa 250 MB i settaggi sono i seguenti
×
×
  • Create New...