Vai al contenuto

claudysc88

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    9
  • Registrato

  • Ultima Visita

Info su claudysc88

  • Rango
    Matricola

Informazioni personali

  • Sesso
    F
  1. Problema con Autocad 2007 lt

    Perfetto ora sembra risolto..grazie mille
  2. Problema con Autocad 2007 lt

    dove si trova?
  3. Problema con Autocad 2007 lt

    Ciao, questa http://www.treddi.com/forum/topic/88356-problema-con-autocad-2d/page__p__841434#entry841434 è la discussione dell'altra volta in cui potete leggere il problema che avevo. L'ho risolto mettendo "vicino" sulle impostazioni del disegno. Se pero' traccio una linea di da sola. infatti come vedete nell'immagine se traccio una linea di 110 dentro al quadrato me la fa di 110 mentre se ne faccio una di 105 la fa di 100.. C'è un impostazione attiva che dovrei togleire? Vi metto le mie impostazioni. Grazie
  4. problema autocad 2007 lt

    ok risolto ho messo ucsII: globale GRAZIE LO STESSO Si puo' eliminare o chiudere la discussione?
  5. problema autocad 2007 lt

    Vi posto due immagini per farvi capire, se copio un oggetto o creo una quota o un testo me li crea piatti, cosa devo fare? Grazie la seconda immagine è lo stesso disegno incollato su un altro documento
  6. Problema con autocad 2d

    wau!! pensavo di aver fatto un casino invece è risolvibile dai si mi prende la metà anche se mi allontano col puntatore. Ho tolto medio ed ora mi prende la fine della parete..sarà qualche snap attivo, sapete come toglierlo? intanto grazie!
  7. Problema con autocad 2d

    scusate se ho messo l'immagine con lo schermo bianco, ma usando paint non me n'ero accorta..basta mettere lo zoom spero che ci capiate qualcosa! grazie
  8. Problema con autocad 2d

    Ecco qui, ho fatto tre linee scrivendo 100 ma come potete vedere solo una è 100...centra qualcosa l'angolo nelle proprietà? Non sono riuscita a mettere il file dwg quindi ho messo 3 immagini selezionando una alla volta le tre linee per vedere le proprietà.
  9. Problema con autocad 2d

    Ciao, da ieri quando disegno una linea a partire da un oggetto esistente nel disegno quando imposto la lunghezza me la da diversa. Es. quando scrivo 100 e poi misuro la linea è diversa! Non è 100...pensavo fosse un problema di UCS ma è un autocad LT e non ha il 3D..se seleziono la linea e vado su proprietà mi indica la lunghezza sbagliata e non c'è altro... Se la linea la faccio nel piano vuoto me la da corretta. Ho provato ad aprire un file nuovo o quelli vecchi oppure a riavviare il pc ma non cambia niente. Come posso risolvere il problema? Ho la licenza quindi per reinstallare il programma devo chiamare il tecnico, c'è un modo per impostare nuovamente le cose standard senza creare problemi? Grazie mille Ciao
×