Vai al contenuto

space88

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    21
  • Registrato

  • Ultima Visita

  1. mm.. interessante.. come si fa però a controllare questa cosa? grazie ps: si per il desktop ormai quel link è scaduto.. PS: giusto, non c'e l'hai.. ora leggo nel manuale di boujou...
  2. Ho risolto il primo problema.. ma mi rimane il secondo... quello del tremolio
  3. Il problema potrebbe essere nel frame rate del file.ma di boujou che mi esce a25 invece che 30 come avevo specificato dentro il software.. vedrò di risolverlo e faccio sapere grazie a tutti intanto
  4. Guarda faccio meglio: vai a questo link (te o qualsiasi altro utente interessato) e condivido il mio desktop in tempo reale... vacci da qualsiasi browser (con supporto flash) link: https://join.me/260-555-879
  5. Si quello che dici è anche quello che si vede in tutti i tutorial di boujou e sicuramente va bene.. però tentare anche questa possibilità non nuoce... peccato solo che non posso testare con boujou 4... avendo il 5.. magari qualcosa è cambiato.. in peggio
  6. Questo è lo screen del Test di prova ultimato in After effects: vedi foto ma cosa sarà mai.....
  7. Niente da fare purtroppo. Ho reinterpretato il video e anche la composizionje di boujou ma ancora c'è tremolio.. Comunque grazie per i consigli perchè sicuramente sono utili in altri casi Ora mi ritrovo composizione di boujou e sequenza jpeg con stessa risoluzione (1280*720) e stesso frame rate (25fps) e (1,09) ma ancora leggero traballio..
  8. ah non centra niente... comunque siccome sto programmando per iphone e tu vedo che sei interessato al mondo della computer graphic se ne potrebbe parlare per una collaborazione?.che dici
  9. ah giusto! molte grazie.. poi succesivamente quando reimporto la sequenza jpeg reinterpreto con i settaggi della composizione ed è fatta? grazie ancora a domani per i risultati Tu lo usi spesso boujou?
  10. il video è 1280*720 (1.00) 30 fps . volevo mettere un DV pal ma in proporzioni pixel sono tutti (1,09 o piu) rischio di vedere delle bande nere laterali che non voglio.. per mettere (1,00)?
  11. ok comincio da capo. Tanto per essere chiari... nella finestra di benvenuto clicco in nuova composizione: vedi foto
  12. ah capito.. quindi da me era impostata in "usa frequenza fotogrammi della composizione" di default? comuneu ho visto ora e in entrambi c'è 30 esatto.
  13. Sei stato chiarissimo.. ti dico come ho fatto io Complice il fatto che con AE ci lavoro poco (faccio editing con vegas più che altro) ora che mi fai pensare io in realtà non ho creato nessuna composizione setando pall o altro.. semplicemente: Ho aperto Ae,importato il video, lo trascinato fino all'iconcina "crea una nuova composizione" e basta... quindi cosi facendo credo di aver impostato AE secondo i settaggi originari di quel video, quindi con i pixel quadrati e risoluzione tot.. però ora che mi ci fai pensare quando quando ho interpretato la sequenza e ho lasciato "square pixel" dovrei aver agito in modo corretto.?!? comunque forse è meglio che crei una nuova composizione con la finestra wizard, prima di creare la mia seqenza jpeg.. cosa mi consigliate per un video a 1280+720 a 30fps? grazie ancora per il supporto... mi stavo arrendendo!
  14. grazie anzitutto per la risposta.. certo che se dici che l'oggetto piazzato in boujou durante il test stava fermo.. diciamo che cambia tutto. io ho fatto cosi: 1_ ho realizzato il video 2: in Ae ho creato una sequenza jpeg .... andando in composizione--> aggiungi coda di rendering-->modulo di output, e dalla finestra formato: selezionato sequenza jpeg. però non posso impostare il frame come dici tu.. io vedo questo: vedi foto su "impostazioni formato" ti fa solo cambiare la qualità delle instantanee e niente altro.. 3:poi messo su boujou specificando i 30 fps.. e infine esportato il camera solve
×