Jump to content

lsnscr

Members
  • Portfolio

    Portfolio
  • Content Count

    34
  • Joined

  • Last visited

About lsnscr

  • Rank
    Matricola

Professional Info

  • Sito Web
    http://alexsc.altervista.org

Recent Profile Visitors

1,706 profile views
  1. Il problema era proprio quello. Non mi era mai successo. Risolto con le istruzioni di bennysmokit. Grazie a bennysmokit e arri per le risposte saluti e auguri alessandro
  2. Mentre lavoravo, non so a quale punto, il salvataggio del file è diventato molto lungo, nonstante non fosse di grandi dimensioni. Cercando di individuare il problema ho cancellato tutto (nel file allegato c'è solo un box), ma il problema è rimasto. Inoltre se aggiungo ad un file max un oggetto da questo file mi porto il problema del salvataggio che incrementa ogni volta che importo un oggetto da file.max Non ho proprio capito dove sia problema, qualcuno di voi sa il motivo? ver. 3dsmax2011 file.rar saluti Alessandro
  3. thumb
    Grazie per i complimenti e per i consigli. a.
  4. thumb
    Posto un mio lavoro di un paio di anni fa, realizzato con 3dsmax8 e vray. http://urban.betamotor.com/it saluti Alessandro
  5. thumb
    Upload Ho aggiunto le texture e migliorato la resa (spero).
  6. Adesso non ho tempo per lavorare sulla resa del rendering, forse nel fine settimana ci rimetto le mani. no modellato tutto in max8
  7. icer grande osservatore. E' vero, avevo scaleto leggermente il modello che mi sembrava troppo stretto (meno il cavalletto, che "poggia" in terra), e mi si era anche sollevato perchè il centro di scalatura doveva essere più alto del suo centro. Poi girandolo me ne sono accorto e lo rimesso a posto. I materiali in effetti li ho buttati giù molto velocemente cosi come la mappa delle riflessioni che nella vista dietro rende malissimo. Non capisco bene miglioreresti il modello della gomma o il materiale? ciao
  8. Salve a tutti, posto per la prima volta un mio disegno. Si tratta di una moto da trial della Beta. Non è eccessivamente dettagliato (il motore e praticamente una foto appiccicata), però la resa mi sembra abbastanza buona, lo rimetto al vostro giudizio. che ne pansate?
  9. Grazie a tutti e a Demon303 in particolare. Non ne sono venuto a capo (ancora), speriamo di riuscire a dormire. Buonanotte.
  10. Nada. Ho provato come mi hai suggerito di lanciarlo dal prompt, ma come sempre: finestra con richiesta codice o avvio in demo rimanenti 30 gg, appare l'interfaccia senza tasti per due secondi e poi si chiude. xsi è sicuramente a 32bit. mi rode più non venirne a capo che non poter provare per un po' sta ver. di xsi
  11. Nessun file .log nella cartella user (cerca file *.log) Non utilizzo il firewall di xp. Ho letto a giro che potrebbe dipendere da come è installato il TCP/IP, ma non ho capito molto bene la cosa e nel mio computer mi sembra installato bene e tutto il resto funziona. Ho trovato Install.log nella cartella softimage, lo allego, ma dice che l'installazione è andata bene.
  12. Bé, il pc è abbastanza recente 3dsmax9 gira senza problemi. OS winxp sp2. Non riesco a capire per non avvia. Può essere a causa del firewall, ma anche se lo disattivo non cambia niente. BOH!
  13. Salve, volevo provare softimage, cosi mi sono scaricato la loro demo, l'ho installata e tutto ok. Lancio il prog. mi appare l'interfaccia ancora da caricare e si chiude, nessun messaggio, niente, semplicemente si chiude. Volevo chiedere se qualcuno di voi ha avuto lo stesso problema e magari sa come risolverlo. grazie alessandro
  14. Grazie del suggerimento Gibo, appena posso proverò a fare come dici. ciao
  15. Su un vecchio PC ho sostituito HD e da allora quando spengo il PC le ventole e il CD-drive continuano a essere alimentate. Per spengerle devo staccare l'alimentazione. Quando riattaco la corrente, ventole e cd-drive partono immediatamente. Pensavo fosse una impostazione del BIOS, ma non sono riuscito a trovare niente. Secondo voi se fuso per troppi rendering? Grazie
×
×
  • Create New...