Jump to content

diegucceddu

Members
  • Portfolio

    Portfolio
  • Content Count

    10
  • Joined

  • Last visited

  1. ciao pier 77 posso chiederti le tegole che hai pubblicato? sto' realizzando un fotoinserimento, ma non riesco ad ottenese delle tegole così perfette....
  2. ciao pier 77 posso chiederti le tegole che hai pubblicato? sto' realizzando un fotoinserimento, ma non riesco ad ottenese delle tegole così perfette....
  3. thumb
    DEVO RENDERIZZARE UN TETTO TEGOLATO PER UN FOTOINSERIMENTO....MI POTETE AIUTARE? USO 3DSTUDIO E VRAY COME VEDETE NELLA FOTO I TETTI DOVREBBERO RISULTARE MOLTO SIMILII A QUELLI ESISTENTI....HELP
  4. Salve a tutti, avrei la necessita' di impostare il tasto F3 in rhino, come in autocad, in modo tale che premendolo, abilito o disabilito lo snap ad oggetto, esattamente come avviente in autocad. Lo avevo trovato girando per la rete, ma avendo riformattato non riesco piu' a trovare il modo di farlo.... vi ringrazio vivamente, Diego
  5. Esatto risolto, ti ringrazio molto, l'ho provato sul file che ho mandato ed effettivamente è perfetto ma ho provato sul file completo e non me lo modifica, ma ci saranno dei parametri che devo controllare. Ti ringrazio
  6. si si è la prima cosa che ho fatto, ma non cambia assolutamente nulla!
  7. ho provato a fare cio' che mi hai suggerito, ma non mi sembra che cambi nulla...c'è modo di rendere scaricabile il file di rhino? cosi appena hai tempo gli dai un'occhiata per capire dove sta' il problema...mi faresti un enorme favore. Ho notato anche che cambiando scala o unita' di misura, il cilindro che ho realizzato cambia fino a diventare un pilogono.....
  8. su file nuovi di rhino il problema non sussiste, è perfetto, credo che sia una compatibilita' tra dwg e rhino...ho provato il file su un'altro pc e il problema è comunque identico, quindi non è un fatto hardware...devo trovare la sr9 per vedere se ci sono novita'.
  9. thumb
    Buongiorno a tutti mi chiamo Diego e sono un Architetto di Cagliari, vorrei riuscire a risolvere 2 problemi che mi stanno facendo perdere la testa, ho letto le discussioni, ma non ho trovato soluzione... Premessa fondamentale: Intel i7 950 3 Ghz,scheda madre asus sabertooth, 12Gb Ram, Scheda video Nvidia Quadro 2000 1Gb, Windows 7 professional. Ho aperto con Rhino 4 sr8 delle curve di livello in dwg, ho unito poi le curve ecc...ecc... ora sto' lavorando con dei volumi che pero' mi vengono rappresentati malissimo, scalettati e a spigoli vivi, pessima visualizzazione sia in ombreggiatura che in render....ho provato un po' di tutto e vorrei sapere come si puo' risolvere il problema. allego un'immagine per capire meglio il problema immagine 1 Altro problema, il fatto che nella rappresentazione prospettica, la parte in primo piano mi viene cancellata dalla schermata immagine 2 vi ringrazio anticipatamente...
×
×
  • Create New...