Jump to content

misterpol

Members
  • Portfolio

    Portfolio
  • Content Count

    19
  • Joined

  • Last visited

  1. ciao Ich bin ein (böser) Kate ti faccio i miei complimenti per il tutorial. ne approfitto se posso per farti i complimenti anche del tuo portfolio di immagini che sono andato a visitare..che ne dici dopo questo tutorial, di farne uno per la modellazione dei cuscinotti con i bottoni (li ho visti nella tua gallery e mi farebbero molto comodo) grazie mille!!!
  2. grazie mille! proverò subito!
  3. ragazzi qualcuno invece sa aiutrmi per quanto riguardano i settaggi del vraydispmod??? aiuto!!
  4. qualcuno sa aiutarmi per quanto riguardano i settaggi dei parametri del VrayDispMod?? vi prego..grazie
  5. grazie mille lo stesso, mi hai chiarito molti dubbi!
  6. ciao allora la cosa è molto semplice..apri lo slot dei materiali da 3dsmax (tasto M da tastiera)e poi dentro uno slot(sfera)trascini il file .jpg vedrai che è molto semplice, da qui iniziano i vari settaggi, ma mi sembra troppo presto per parlarne!!ciao
  7. ok perfetto sei stato chiarissimo!! ma secondo te perchè nel render mi vengono fuori quelle punte verso l'alto anzichè una pietra tonda?per la suddivisione del solido o per la effettiva confusione di mappe?
  8. quindi è molto probabile che il risultato orribile che ho ottenuto è dovuto dal fatto che nel displace del materiale ho inserito la mappa a colori e non in scala di grigi, è che ho inserito la stessa mappa nel bump giusto? quindi già eliminando il bump, rendendo la mappa displace in scala di grigi, e lasciando la mappa a colori per il modificatore vray disp mod il risultato dovrebbe migliorare?
  9. un chiarimento..ma è corretto che io abbia messo il varaydispmod con la il bitmp delle pietre applicati al piano e poi ho messo di nuovo il bitmp delle pietre nel bump/displace/diffuse del materiale?scusami se faccio un po' di confusione.. grazie
  10. grazie mille per le informazioni appena posso tra oggi e domani le metto in pratica e vediamo che viene fuori!purtroppo il link che mi hai dati per i settaggi non è attivo=(!! ciaoooo
  11. thumb
    Buonasera avrei bisogno di chiarimenti a riguardo di una mia esercitazione con i Vray Displacement Mod.. vi allego immagine finale completa di madda hdri e parametri per il settaggio.. in sostanza il pavimento in ciottoli non mi viene fuori. ho inserito la mappa nel Vray dispmod,e nel diffuse, ma non ottengo nessun risultato.. grazie
  12. io ho una gigabyte P55A-UDR3 e viaggio con 8GB di ram. credimi che questa accoppiata vale moltissimmo!!
  13. thumb
    buongiorno a tutti chiedo aiuto. ho renderizzato uno specchio con V-ray (disegnato con Max9)ed è venuto perfetto. poi mi sono messo a completare la modellazione della scena e ho fatto ripartire il render e....sopresa, tutto viene piu' sgranato, specialmente lo specchio!!e non è stato cambiato nessun parametro..qualcuna sa aiutarmi? grazieee
  14. ciao a tutti scusate la domanda banale ma....come si fa ad inserire materiali V-ray nelle'editor? ne ho scaricati un po' ma non riesco ad inserirli correttamente...grazie a tutti in anticipo Paolo
×
×
  • Create New...