Vai al contenuto

jek

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    467
  • Registrato

  • Ultima Visita

Info su jek

  • Rango
    Treddiano

Informazioni professionali

  • Sito Web
    http://

Ospiti che hanno visualizzato il profilo

3361 lo hanno visualizzato
  1. jek

    Tool gratuito di retopology automatico

    Molto interessante! Philix sto anche io provando a dargli in pasto modelli estratti da photoscan e sembra comportarsi molto bene. Una domanda, una volta esportato il modello da istant meshes esiste un modo veloce per riapplicargli le textures ricavate da photoscan (riassegnargli le stesse coordinate di mappatura) senza fare l'unwrap? Grazie J
  2. Bella potenza complimenti ed ottimi risultati! Una curiosità se mi posso permettere: premetto che non sono molto aggiornato sulla tecnologia GPU, sono rimasto allo SLI di NVIDIA che ti consente di accoppiare più GPU uguali per poter aumentare la potenza di calcolo. Che sistema usi per poter far collaborare al render n. Schede diverse? Calcolo in rete? È POSSIBILE ANCHE CON GPU? Ciao Jek
  3. Niente, non riesco a risolvere, ho anche disistallato e reistallato i drivers della scheda video......
  4. Niente, dopo l'aggiornamento di windowe non cambia nulla. Ho dato un occhio nel post che mi hai linkato ed ho visto che l'utente ha fatto anche una serie di operazioni sul sistema. Credi che valga la pena provare?
  5. Fatto windows update, avevo 10 aggiornamenti. Adesso provo a lanciare un render, incrociamo le dita
  6. Fatto come dici scermata blu ottenuta: Stop: 0x0000003B nvoclk64.sys
  7. Si drivers aggiornati. Ho appena fatto un paio di prove: renderizza per 4-5 minuti poi riavvia! Temperatura della gpu su i 70-72 gradi
  8. L'alimentatore è da 700w. Come potrei controllare se ha problemi?
  9. Ciao a tutti. Ho un problema che non riesco a risolvere: ho un PC assemblato con I7 980x + una scheda grafica gxt 480, quando faccio partire qualsiasi motore di render che usa calcolo GPU (Iray, Octane, Arion) il Pc si riavvia. Nessuno di voi ha avuto n problema simile o saprebbe a cosa è dovoto? Inizialmente credevo che fosse dovuto alla temperatura della scheda video ma monitorandola vedo che quando riavvia questa è solamente (si fa per dire) a 70 gradi C. Cordiali saluti Jek
  10. Se avessi saputo che c'èra non mi sarei alambiccato il cervello, poi sinceramente non capisco a cosa serva questo tuo intervento! Casomai prima di scrivere cose inutili e spargere per i forum cose che non servono a nulla pensiamoci! Comunque sia io non sapevo di avere roba di reactor dentro la scena, probabilmente importando qualche oggetto preconfezionato da altri questo si è portato dietro roba, come ho già detto in apertura. Non ci vuole una scienza. jek
  11. Risolto! In pretica importando oggetti già pronti ho accumulato nel file collisioni reactor che incrementano a dismisura le dimensioni del file! Immaginate una scena vuota che pesa 250 mb! Per risolvere, se qualuno avesse lo stesso probelema: utilities-reactor-collision-clear Grazie lostesso e spero che la mia mattinata persa sia utile a qualcuno Saluti jek
  12. jek

    Scena troppo pesante con pochi poligoni

    Vi spiego il mio problema: ho una scena in max 2011 con un oggetto a bassissimo numero di poligoni. Questa scena se viene salvata occupa 250 mb. Non ho layer od oggetti nascosti. Se facci una nuova scena ed importo l'oggetto questo si porta dietro tutta la pesantezza. Se cancello l'oggetto dalla scena e la salvo vuota questa pesa sempre 250 mb! Se esporto l'oggetto come .3ds questo raggiunge a mala pena 1 mb Sapete se è un bug di max e se c'è soluzione? grazie in anticipo jek
  13. Avanti..... http://imageshack.us/photo/my-images/692/67716003.jpg/
  14. Prova tenda: http://img202.imageshack.us/f/provatenda.jpg/
  15. Ho cominciato a studiare il materiale delle tende ancora non ci siamo.... http://img163.imageshack.us/img163/7523/66155392.jpg
×