Jump to content

smaraga

Members
  • Portfolio

    Portfolio
  • Content Count

    21
  • Joined

  • Last visited

  1. smaraga

    Monitor 30"

    Ciao a tutti, Sto valutando l'ipotesi di acquistare un monitor 30" 2560x1600 per applicazioni CAD, rendering, fotoritocco ma al solito i dubbi sono tanti......! Ho dato un'occhiata al samsung 305T, HP zr30w, LG w3000-bn, Dell 3011. Il mio budget è di circa € 1200-1400 IVA copresa. La scheda video è una asus eah5870, e il processore un I7 a 2.8 mhz con 16 Gb di ram. Tenendo conto che difficilmente lo utilizzerò per giocare, quale pensate possa essere il migliore per qualità, connessioni prezzo/prestazioni? vi ringrazio e se avete valutazioni di uso diretto vi prego di postarle.
  2. per tutti quelli a cui dovesse capitare.....era la camera!!!! ciao e grazie
  3. se non imposto materiali il disturbo non c'è più, ho usato materiali arch&design con mentalray. penso dipenda da qualche parametro a loro correlato in quanto tutto il resto (luci, ombre, antialiasing...) non lo vario. Cosa può essere?.....
  4. Se non assegno nessun materiale, a pararità di tutto il resto, il disturbo non c'è più. penso quindi sia un problema di materiali, ma cos'è e come posso risolvere? i materiali sono arch&design e mentalray
  5. il modello è posizionato, con il vertice in basso a sinistra, alle coordinate 0,0 non è risolvibile in automatico se fossero geometrie soprapposte? magari impostando qualche parametro grazie
  6. si è linkato ad autocAD. ho provato anche con min 1 e max 16, ma niente. cos'altro potrebbe essere?
  7. thumb
    ciao a tutti, e spero qualcuno riesca ad aiutarmi vista la...solita urgenza del lavoro! - 3ds 2010 - mental ray - daylight - mr physical sky (background) - materiali arch&design il problema è che appaiono seghettamenti e distorsioni sugli spigoli. vi posto un'immagine. grazie!!!
  8. ciao a tutti, ho il seguente problema: come faccio ad uniformare le normali di una o più mesh tutte insieme e non una alla volta? il modello è fatto con autocad. Ho provato con uniformanormalimesh in rhino, ma 3DS continua a vederne alcune invertite. il modello è linkato da autocad in 3DS. grazie
  9. thumb
    ciao a tutti, sono alle prime armi ed ho un problema con le luci, uso 3ds 2010 e mray, non ho applicato materiali, soltanto una luce il problema è che la luce attraversa gli oggetti... allego file vi ringrazio per l'aiuto, proprio non riesco a capire da cosa dipenda. Luce.zip
  10. Allego il file, non ho toccato nulla solo creato i 2 box e la luce grazie Prova luce.zip
  11. Non ho applicato nessun materiale agli oggetti...
  12. thumb
    ciao a tutti, sono alle prime armi ed ho un piccolo problema con una luce... la situazione è questa: 3ds 2010 Mray free light ho messo una luce tra due box, come mai risulta illuminata anche la faccia superiore non esposta? allego immagine grazie
  13. Avevo sbagliato la daylight, funziona, grazieeeeeeeee
  14. Ho aggiunto il daylight, la luce è, come vedi, rivolta verso il cubo, ma niente. Un' altro motivo? grazie
×
×
  • Create New...