Vai al contenuto

andreapavan

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    5
  • Registrato

  • Ultima Visita

  1. andreapavan

    Problemi Viewport

    ok, grazie delle delucidazioni... a presto! andrea
  2. andreapavan

    Problemi Viewport

    e cmq grazie a tutti per la velocità di risposta e per i consigli!
  3. andreapavan

    Problemi Viewport

    ok, ora ho installato il sp2 e il problema è stato risolto! sostanzialmente che differenze ci sono tra max 9 e 2009? per un principiante come me quale è il più indicato? scusate la domanda... ma sono nuovissimo di questo mondo, mi sto cimentando in un progetto universitario in cui devo fare un video con dei cubi di rubik...
  4. andreapavan

    Problemi Viewport

    il max è il 9... ho provato con compatibilità... ma niente da fare. ho provato anche a fare una cosa assurda, ho aperto il programma mentre installavo i nuovi driver... e durante l'installazione dei driver non si presentava il problema! una volta installato è tornato a dare l'errore. secondo voi con max 2009 o max 2008 potrebbe scomparire il problema? cambiando scheda? non posso prendere una professionale, resterò sulla fascia della mia, ma magari prendo nvidia... una 8800gt per esempio... grazie delle risposte! andrea
  5. andreapavan

    Problemi Viewport

    Ciao a tutti, sono nuovissimo di qui e faccio i miei primi passi nel mondo di 3ds. Ho installato 3ds max 09, appena lo apro i viewport sono bianchi, appena clicco su di uno e mi muovo diventa normale assieme a tutti gli altri. poi ogni volta che faccio qualcosa, creo un oggetto, cambio punto di vista... tornano bianchi e dopo mezzo secondo ancora normali. quando seleziono invece non so cosa sto selezionando perchè finche non finisco la selezione mi diventa tutto bianco... un pò frustrante la cosa... qualcuno di voi sa darmi una spiegazione? ho aggiornato i driver della scheda video, o provato a mettere opengl e non directx3d... ma niente ho vista 64bit, e una ati 3870 da 512mb
×